Violetas y Streptocarpus de LAS MUÑECAS

Tema en 'Violeta africana' comenzado por yolandaf, 19/7/14.

  1. Inagoraida

    Inagoraida

    Más de 250 mensajes
    Ingreso:
    8/12/15
    Mensajes:
    346
    "Gracias":
    219
    Puntos trofeo:
    86
    Ubicación:
    Badajoz
    Qué bonita!

  2. yolandaf

    yolandaf

    Más de 4000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    5.616
    "Gracias":
    4.748
    Puntos trofeo:
    1.791
    Ubicación:
    BIZKAIA
    Gracias Soco¡¡¡
  3. SPB

    SPB

    Más de 1000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    1.451
    "Gracias":
    773
    Puntos trofeo:
    321
    Ubicación:
    Vigo
    Gracias a ti por poner esas preciosidades.
    yolandaf da las Gracias.
  4. yolandaf

    yolandaf

    Más de 4000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    5.616
    "Gracias":
    4.748
    Puntos trofeo:
    1.791
    Ubicación:
    BIZKAIA
    LE-Karusell

    [​IMG]
  5. SPB

    SPB

    Más de 1000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    1.451
    "Gracias":
    773
    Puntos trofeo:
    321
    Ubicación:
    Vigo
    Espectacular! Me encanta. Tengo enferma a RS Vodevil. Si la pierdo te la encargo.
  6. Ana

    Ana ANA TABARES DIAZ

    Más de 250 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    307
    "Gracias":
    291
    Puntos trofeo:
    116
    Ubicación:
    LAS PALMAS DE GRAN CANARIA
    Qué bonita Le-karusell, se me murió :desconsolado: igual que la que pones Soco, la Rs-Vodevil. Después de tenerlas todas preciosas, no sé que les pudo ocurrir que fueron muriendo muchas, sin poder establecer una causa concreta. Ahora con el calor algunas se van recuperando, pero perdí bastantes que me gustaban por el camino. En fin...
  7. SPB

    SPB

    Más de 1000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    1.451
    "Gracias":
    773
    Puntos trofeo:
    321
    Ubicación:
    Vigo
    A mi me pasó igual Ana, después de tantos años he perdido varias. Y estoy a la carrera para no perder más
  8. Ana

    Ana ANA TABARES DIAZ

    Más de 250 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    307
    "Gracias":
    291
    Puntos trofeo:
    116
    Ubicación:
    LAS PALMAS DE GRAN CANARIA
    Sí la verdad es que sin causa aparente, la corona se quedaba super apretada y no había manera de que pudieran seguir brotando hojitas, algunas salvé, pero pocas y la verdad es que por aquí en violetas poco se consigue:Cry:, me seguiré contentando con las orquis.
  9. SPB

    SPB

    Más de 1000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    1.451
    "Gracias":
    773
    Puntos trofeo:
    321
    Ubicación:
    Vigo
    Si, es verdad. El centro de la corona muy apretado, completamente rígido impide que las flores salgan y que la planta siga creciendo. Estoy esquejando para no perder las.
  10. Ana

    Ana ANA TABARES DIAZ

    Más de 250 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    307
    "Gracias":
    291
    Puntos trofeo:
    116
    Ubicación:
    LAS PALMAS DE GRAN CANARIA
    Tal cual dices Soco, :desconsolado:
  11. liriaz

    liriaz Valencia

    Más de 8000 mensajes
    Ingreso:
    30/10/14
    Mensajes:
    8.797
    "Gracias":
    18.656
    Puntos trofeo:
    4.041
    Ubicación:
    Valencia. España.
    Pues a mi hace bastante que no me florece ninguna, he probado con cambiarlas de sitio, por si querían más luz. Desde el invierno que me florecieron nada. :Frown:
  12. SPB

    SPB

    Más de 1000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    1.451
    "Gracias":
    773
    Puntos trofeo:
    321
    Ubicación:
    Vigo
    Liriaz, si tienen luz, prueba a cambiar el sustrato si hace tiempo que no lo haces. O abonarlas de forma disciplinada.
    Yo me he llevado varios disgustos con el sustrato de toda la vida. Se ha apelmazado en la parte de abajo y las raíces no lo han aguantado.

    Ana, pues si a ti también te ha pasado no se a que se debe. Pensaba que era error mío. Pero que las dos nos hayamos equivocado...no se.
  13. liriaz

    liriaz Valencia

    Más de 8000 mensajes
    Ingreso:
    30/10/14
    Mensajes:
    8.797
    "Gracias":
    18.656
    Puntos trofeo:
    4.041
    Ubicación:
    Valencia. España.
    Pues todas les cambié el sustrato, menos a dos de ellas.

    Me comentó una amiga que si se lo cambiaba ahora tardarían más en florecer.

    Igual las abono poco. Estaré más pendiente de hacerlo.

    Vaya lo que os ha pasado, si que tiene que dar rabia.

    Yo ahora las he puesto en un sitio con más luz.
  14. SPB

    SPB

    Más de 1000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    1.451
    "Gracias":
    773
    Puntos trofeo:
    321
    Ubicación:
    Vigo
    Bueno, ahora te toca esperar.
    liriaz da las Gracias.
  15. Ana

    Ana ANA TABARES DIAZ

    Más de 250 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    307
    "Gracias":
    291
    Puntos trofeo:
    116
    Ubicación:
    LAS PALMAS DE GRAN CANARIA
    Pues así ha sido Soco. La corona se abigarraba cada vez más, sin dejar espacio para que las nuevas hojas se fueran colocando, tan apretada estaba que no había espacio ni para hojas nuevas ni para las floraciones, tampoco tenía que ver con el tamaño de la maceta, que fuera grande, o pequeña, pasaba en casi todas....bien abonadas, bien cuidadas, con floraciones regulares, hasta que comenzó este problema. Me ha dado resultado cortar estas coronas, quitar las hojas de mas afuera, y poner en un tupper a enraizar un par de meses, así he salvado algunas, pero muchas se me fueron en el intento... Me puse a buscar información pero no ví nada sobre este tema, así que me quedo por ahora con que no sólo me ha pasado a mí, sino que también a ti te ha ocurrido, y que alguna causa habrá que desconocemos, mientras tanto, a seguir intentándolo con ellas.
    :abrazar:
    liriaz da las Gracias.