Sigo con el problema de brotes.

Tema en '12. Bonsáis' comenzado por ccarmen, 24/9/16.

  1. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
    Hola soy muy nueva(HOY) no sé ni si es aqui donde se escribe para pedir ayuda, tengo un bonsai 9 meses de ikea, tiene buen color pero los brotes salen y se mueren voy a subir imagen, lo tengo en ventana le da sol pocas horas y el riego es cuando veo que la tierra esta seca, no es riego de inmersion y le pongo poca nada de encharque. Necesitaria algun consejo. gracias. lo siento no me deja subir foto.

  2. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
    [​IMG] ahora si.
  3. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
  4. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
  5. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
    [​IMG] estas son las imagenes gracias por su atencion.
  6. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
    Las fotos son de grandes las permitidas , pero no se ven, no se que hago mal.
  7. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
  8. jolobate

    jolobate

    Más de 2000 mensajes
    Ingreso:
    26/7/14
    Mensajes:
    3.333
    "Gracias":
    3.202
    Puntos trofeo:
    1.211
    Ubicación:
    San Fernando, Cádiz
    Quizás solo bajas el tamaño fisico de la foto. Es mejor bajar la resolución. Desde ya te digo que hay que hay que regar hasta que sale agua por el drenaje. Si tiene macetero vacialo despues de regar.
    Saludos
  9. FJSS

    FJSS

    Más de 500 mensajes
    Ingreso:
    14/10/14
    Mensajes:
    528
    "Gracias":
    488
    Puntos trofeo:
    136
    .
    Última modificación: 3/3/19
  10. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
    Jolobate JFSS y muchas gracias habeis sido muy amables al responderme.
  11. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
    Hola, sigo con mi problema, el nonsai se ve sano pero lo mismo que hace semanas, salen brotes y... la punta se pone negra , lo regaba de poco a poco pero,jolobate me dijo que tenia q sumerjilo hasta que dejara de burbujear lo hice y dejar que el agua saliera bien, os mando fotos para que me opineis, Ah lo riego cada 10 dias y le pongo el abono de bonsai.
    No me deja o no recuerdo como hacerlo, pero vamos son igual q las q teneis ahi.
  12. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
    ya sé, me da error ahora buscare la manera de bajar megas. Gracias por todo.
  13. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
    ahora creo que si [​IMG]
  14. ccarmen

    ccarmen

    Menos de 20 mensajes
    Ingreso:
    24/9/16
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    españa valencia
  15. Leon

    Leon

    Más de 50 mensajes
    Ingreso:
    14/4/15
    Mensajes:
    84
    "Gracias":
    12
    Puntos trofeo:
    21
    Ubicación:
    Morelos, Mexico.
    Que abono usas?
    Y no lo tienes que regar cada 10 dias, lo debes regar cada que el arbol lo necesite y esto es cuando la capa superficial del sustrato se comience a secar.