Reforzar sector de riego con arqueta para manguera

Tema en 'Instalaciones de riego' comenzado por javinv, 4/4/21.

  1. javinv

    javinv

    Menos de 20 mensajes
    Ingreso:
    15/5/20
    Mensajes:
    3
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Madrid
    Hola,

    El año pasado instalamos un pozo con un grupo de presión, para utilizar en lugar del agua de la urbanización. Originalmente, ya que el circuito de la urbanización tiene unos 10 kilos de presión y un gran caudal, el primer sector contaba con 8 aspersores de turbina.

    Con el grupo de presión que instalaron, la presión en este sector se reduce demasiado y muchas zonas (que antes iban bien), se quedan ahora secas.

    Para resolverlo, se me ha ocurrido utilizar una arqueta de riego con manguera, que está en esa misma zona y que está conectada a la red de la urbanización; la tubería que llega hasta la entrada de la casa se divide ahí en 3: la de la casa con una válvula reductora, y dos llaves para arquetas de riego con manguera.

    El problema que me he encontrado es que en esta división se utilizó tubería de 20.

    He quitado la arqueta de riego y conectado la tubería de 20 a una extensión hasta llegar fuera de la zona de césped de este sector, donde le he puesto un “codo” , un tramo de tubería y he conectado un programador de riego autónomo, que he programado para que riegue a la vez que el sector 1 (que riega con agua Del Pozo).

    Mis problemas empiezan ahí; la salida del programador es de 3/4, con lo que todo lo siguiente lo he hecho con este diámetro:

    ¿Ha sido esto un error y debería haber mantenido todo con el diámetro de 20?

    Después del programador he montado una “U” , que sale de él con un tramo de tubería, un codo, un tramo, otro codo y tramo de tubería para enterrar, de forma que no se vea tan fácilmente todo el invento:

    ¿Puede esta “U” complicar el paso del agua tanto como para cargarse el proyecto?, ¿sería mejor hacerlo de 20 antes del programador y que a partir de él fuese hacia abajo directamente ?

    A continuación he puesto una T, que por un lado lleva tubería hasta el primer aspersor que tendría que sustituir y por el otro, tras un pequeño tramo de tubería, se conecta a otra T de la que salen dos tuberías más a otros 2 aspersores; pretendía sustituir 3 aspersores de ese sector.

    Ayer a última hora lo activé por primera vez para probar todo el lío y fue un fracaso, los 3 aspersores casi no tienen agua.

    ¿Funcionaria todo mejor si fuese con tubería de 20?, ¿sería mejor prescindir de la U a la salida del programador?, ¿es inviable poner 3 turbinas en una tubería de 20?

    Gracias