Problemas hojas limonero

Tema en 'Cítricos' comenzado por Herraldex, 9/9/14.

  1. Herraldex

    Herraldex

    Más de 20 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    50
    "Gracias":
    4
    Puntos trofeo:
    11
    bueno, pues despues de un mes la mar de bien, le puse un poco de abono (bolitas azules) y un poco de magnesio. Pues se ha puesto muy triste...

    Mirad que cara!

    A ver quien me ouede dar una solucion que lo alegre


    http://i59.*sitio_bloqueado_Sube_imagenes_al_servidor_de_infojardin_usando_el_boton_del_foro_de_Subir_imagen*/bj8tb9.jpg

    http://i59.*sitio_bloqueado_Sube_imagenes_al_servidor_de_infojardin_usando_el_boton_del_foro_de_Subir_imagen*/65vdyh.jpg

  2. Herraldex

    Herraldex

    Más de 20 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    50
    "Gracias":
    4
    Puntos trofeo:
    11
    Han pasado 4 dias y se le han secado las hojas. Tampoco lo he regado, me dicen que puede ser exceso de agua. Pero no lo creo, la tierra estaba muy seca. Hoy lo he regado abundantemente con 2 litros para una maceta de 40-50 litros.

    Supongo que se le caeran las hojas.

    http://i60.*sitio_bloqueado_Sube_imagenes_al_servidor_de_infojardin_usando_el_boton_del_foro_de_Subir_imagen*/20ue5wy.jpg
    Última modificación: 15/9/14
  3. Herraldex

    Herraldex

    Más de 20 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    50
    "Gracias":
    4
    Puntos trofeo:
    11
    He seguido tu consejo: he cambiado de maceta al limonero. Ahora tiene una de plastico mas pequeña.
    Ha perdido mucha raiz.


    http://i57.*sitio_bloqueado_Sube_imagenes_al_servidor_de_infojardin_usando_el_boton_del_foro_de_Subir_imagen*/16bx0fb.jpg
    http://i61.*sitio_bloqueado_Sube_imagenes_al_servidor_de_infojardin_usando_el_boton_del_foro_de_Subir_imagen*/2yko10w.jpg
    http://i62.*sitio_bloqueado_Sube_imagenes_al_servidor_de_infojardin_usando_el_boton_del_foro_de_Subir_imagen*/a0851t.jpg
    http://i62.*sitio_bloqueado_Sube_imagenes_al_servidor_de_infojardin_usando_el_boton_del_foro_de_Subir_imagen*/30ixñmde.jpg
    http://i60.*sitio_bloqueado_Sube_imagenes_al_servidor_de_infojardin_usando_el_boton_del_foro_de_Subir_imagen*/rubn9c.jpg
  4. NS/NC

    NS/NC

    Más de 1000 mensajes
    Ingreso:
    13/9/14
    Mensajes:
    1.778
    "Gracias":
    598
    Puntos trofeo:
    281
    Ubicación:
    Argentina
    Yo creo que fue exceso de fertilizante y lo quemaste. En ese caso hay que rega mucho para lavar la tierra.