Problemas de crecimiento Sarracenia

Tema en '16. Plantas carnívoras' comenzado por GonzaDentino, 14/12/19.

  1. GonzaDentino

    GonzaDentino

    Más de 50 mensajes
    Ingreso:
    3/10/17
    Mensajes:
    87
    "Gracias":
    46
    Puntos trofeo:
    31
    Ubicación:
    Chubut, Argentina
    Amigos, les consulto sobre un problema que observo en varias de mis Sarracenias, mayormente híbridos. Espero que se pueda observar en la foto, en este momento no tengo la posibilidad de tomar otra.
    Lo que les sucede es que durante la formación de sus trampas, suelen comenzar a marchitarse en la punta, por lo cual, no termina de formarse ni abrirse la trampa. He consultado en un grupo de facebook.. lo único que he conseguido es mas gente a la que le pasa, pero ninguna solución.
    Agradeceré su ayuda!


    [​IMG]
    tecnopica da las Gracias.

  2. Tempesta

    Tempesta

    Más de 50 mensajes
    Ingreso:
    10/5/19
    Mensajes:
    83
    "Gracias":
    115
    Puntos trofeo:
    61
    Ubicación:
    España
    Desde hace cuánto las tienes? Que Que tempera hace donde las tienes colocadas?hay que tener en cuenta que por la época que estamos muchas de ellas han empezado o están hibernando. Si las tienes hace poco puede ser una de las causas.peeo harían falta más datos.
    tecnopica y GonzaDentino dan las Gracias.
  3. GonzaDentino

    GonzaDentino

    Más de 50 mensajes
    Ingreso:
    3/10/17
    Mensajes:
    87
    "Gracias":
    46
    Puntos trofeo:
    31
    Ubicación:
    Chubut, Argentina
    Las tengo desde hace mas de un año, vivo al sur de Argentina.. estamos por entrar en verano, por lo cual no es un tema de hibernación. Las temperaturas oscilan entre 20 y 30°C en estos días y tienen sol directo durante toda la mañana, aproximadamente hasta las 13 hs. Las tengo en turba sphagnum y perlita.
    tecnopica da las Gracias.
  4. Tempesta

    Tempesta

    Más de 50 mensajes
    Ingreso:
    10/5/19
    Mensajes:
    83
    "Gracias":
    115
    Puntos trofeo:
    61
    Ubicación:
    España
    Es raro xk con las condiciones que dices y les hechas buena agua no debería de haber problemas. Como no sea que las a quemado el sol.a ver si alguien más puede ayudar.
    tecnopica da las Gracias.
  5. Leandro74

    Leandro74

    Más de 250 mensajes
    Ingreso:
    2/4/19
    Mensajes:
    461
    "Gracias":
    385
    Puntos trofeo:
    116
    Ubicación:
    Entre Ríos, Argentina
    Las tenes siempre con agua en la bandeja?
    tecnopica da las Gracias.
  6. Crisf

    Crisf

    Más de 4000 mensajes
    Ingreso:
    30/8/14
    Mensajes:
    5.983
    "Gracias":
    16.621
    Puntos trofeo:
    4.041
    Ubicación:
    Barcelona ciudad
    Es raro que pase eso con una Sarracenia que haya hibernado bien y esté bien cuidada.
    Has revisado el rizoma?, que no esté podrido en parte, es raro que una sarra tenga problemas con el nivel alto de agua tal como se ve en tus tiestos.

    Eso yo solo lo he visto en una ocasión. Sarracenias a las que les llegó por unas horas viento cálido y reseco. He visto secarse Sarracenias en medio día solo.
    Que no sea un problema del viento. No se me ocurre nada más...
    GonzaDentino y tecnopica dan las Gracias.
  7. seixo

    seixo

    Más de 2000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    2.785
    "Gracias":
    3.990
    Puntos trofeo:
    1.161
    A mí también me pasó con una, pero creo que fue porque era una planta joven recién comprada. Al ser una planta criada en invernadero y ponerla al exterior al sol directo, las trampas no aguantaron. Ya se irá fortaleciendo con el tiempo y el año que viene crecerá mejor.
    GonzaDentino y tecnopica dan las Gracias.
  8. xurde

    xurde

    Más de 500 mensajes
    Ingreso:
    28/9/14
    Mensajes:
    556
    "Gracias":
    910
    Puntos trofeo:
    266
    Ubicación:
    Asturias
    Eso también me pasó a mi alguna vez y no le encontré ningún motivo ni ninguna solución. Las plantas empezaron a decaer hasta que se acabaron secando.
    tecnopica da las Gracias.
  9. rachelsr

    rachelsr

    Más de 100 mensajes
    Ingreso:
    30/4/19
    Mensajes:
    183
    "Gracias":
    278
    Puntos trofeo:
    101
    Ubicación:
    Toledo
    Qué clase de sustrato le das? Prueba a mirarle el rizoma como está. También haz una medición del agua para descartar errores.
    GonzaDentino y tecnopica dan las Gracias.
  10. GonzaDentino

    GonzaDentino

    Más de 50 mensajes
    Ingreso:
    3/10/17
    Mensajes:
    87
    "Gracias":
    46
    Puntos trofeo:
    31
    Ubicación:
    Chubut, Argentina
    Gracias a todos por sus opiniones. He revisado los rizomas de las que tienen ese problema y se ven bien.. Vivo en una zona árida con mucho viento pero esas sarras estan protegidas. Voy a realizar medición de agua para descartar que no sea ese el problema.
    tecnopica da las Gracias.