Problema con un Olmo.

Tema en '12. Bonsáis' comenzado por NoahGreen, 4/6/15.

  1. NoahGreen

    NoahGreen

    Menos de 20 mensajes
    Ingreso:
    3/6/15
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Cantabria
    Buenas a todos!

    Acudo a vosotros porque tengo un olmo que me tiene un poco perdido. Desde hace unos tres meses lo veo como cayendo en picado y no tengo ni idea de qué le pasa. Decir que tengo más olmos, ficus, etc. y que es la primera vez que en alguno de mis árboles algo parecido. Parece un hongo pero no tengo ni idea. Lo primero es que las hojas y brotes que echaba, como que se secaban, o parecían quemados. Y en las hojas aparecen como motas rojas (ya según nacen, no que sea una plaga). La cosa es que veo que va a más, o directamente que no mejora, y estoy empezando a ver las mismas manchas rojas en las hojas del otro olmo que tengo plantado en la misma maceta. Os enseño unas fotos:

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]


    No sé si se aprecian bien las motas que digo, pero son rojas. Al principio pensaba que era por ser tiernas (en otros olmos se ponen rojas hasta que crecen un poco y ya son verdes) pero moteadas... y además, en el olmo de al lado también las empieza a tener, cuando nunca había tenido tal cosa. A los otros dos les hice un desfoliado al que, como se ve, reaccionaron bien, en nada han echado brotes y están como se ve. Al otro no le hice nada viéndole como estaba por lo invasivo que es.

    En cuanto a hábitos, no tengo un riego constante, lo hago según necesitan. Al vivir en el norte, y con la humedad que tenemos, lo hago poco, pero si un día sopla viento o hace calor (raro) lo riego más, no fijándome en la superficie, sino moviendo un poco el sustrato, porque la superficie puede estar seca pero lo de abajo no. Como sustrato utilizo Akadama y Kiryu, el abono es orgánico y los arbolitos, tanto estos como todos los demás están fuera todo el tiempo, llueva, haga sol o sople el viento.

    Como digo, estoy desconcertado, y antes de echar nada (soy anti cosas si no son necesaria) prefiero preguntar, porque a veces haciendo las cosas la mejor intención, la fastidiamos más. A ver si alguno me sabéis decir, porque con lo bonitos que estaban...

    Muchas gracias de antemano!!

  2. kukurutxo

    kukurutxo

    Más de 100 mensajes
    Ingreso:
    4/8/14
    Mensajes:
    160
    "Gracias":
    66
    Puntos trofeo:
    51
    lo has defoliado alguna vez, se nota que uno a sacado hojas mas rapido o antes que el otro pero no veo nada raro, las hojas de los dos estan bien verdes
  3. NoahGreen

    NoahGreen

    Menos de 20 mensajes
    Ingreso:
    3/6/15
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Cantabria
    No, no Kukurutxo, en realidad ahí hay tres olmos. Dos (los que están frondosos) hice un defoliado, el que está sin nada no le toqué, ese es el problema. Los otros dos están frondosos, el que está reseco es el que no he tocado, digamos que no tira, los brotes salen como secos ya, y no llega ni a sacar hojas, y las que saca están como quemadas o mal. Encima le veo eso negro en el tocón y no sé...

    Para que te hagas una idea, este es el reparto

    [​IMG]

    Son tres. Dos están geniales, y ese esta que no... no. Y lo que le pasa a ese, le está afectando al de al lado.
  4. EDU GRAN

    EDU GRAN

    Más de 100 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    142
    "Gracias":
    56
    Puntos trofeo:
    51
    Ubicación:
    MANRESA
    creo que para ayudar a que los que saben te puedan aconsejar mejor deberías incluir mas datos, por ejemplo..... cuando has trasplantado la última vez, si cortaste mucha raíz, si podaste acorde a la poda de raíces, si lo tienes ubicado siempre en el mismo sitio, de ser así, lo cambias de posición para que reciba por un igual el sol en los tres arboles y alguna cosilla mas que creas que puede ayudar
    (no te voy a decir que lo hagas tu pero yo de vez en cuando dejo que se ponga algo lacio y después riego en profundidad de esta forma me aseguro que de vez en cuando no queda nada agua acumulada en la maceta)
    salut
  5. jolobate

    jolobate

    Más de 2000 mensajes
    Ingreso:
    26/7/14
    Mensajes:
    3.333
    "Gracias":
    3.202
    Puntos trofeo:
    1.211
    Ubicación:
    San Fernando, Cádiz
    Si esta pasando de uno a otro es una plaga, o una carencia nutritiva, que me da que no. Mis conocimientos no me permiten ayudarte, pero espero ansioso a los senseis que nos ilustren.
  6. NoahGreen

    NoahGreen

    Menos de 20 mensajes
    Ingreso:
    3/6/15
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Cantabria
    Muchas gracias a los dos!

    Pues a ver, aparte de lo que ya comenté arriba sobre el riego, situación etc, los trasplanté en Febrero (mediados), porque el tiempo está muy raro, y empezaron a hinchársele las yemas. Cuando trasplanté, recorté una parte de raíces (no demasiadas) sobre todo las gordas, y posteriormente hice una poda proporcional (en los tres). En principio, por eso digo que estoy muy perdido, durante el trasplante, todos los sistemas radicales de los tres estaban perfectamente, no daban ninguna señal de podredumbre, ni hongos como he visto otras veces en arbolitos que intenté rescatar de grandes superficies (estos son de vivero). Y cuando alguno ha tenido un hongo, las hojas son más como marrones, pero esto... Como digo, los brotes se secan, y los que consiguen brotar parece que están como "quemados", resecos, y ya estáis viendo el aspecto que tiene.

    La verdad es que me disgustaría que muriese, porque lo tengo desde hace bastante, y con él fuese el resto, que los tengo desde hace más todavía :-(
  7. Zanshin

    Zanshin

    Menos de 20 mensajes
    Ingreso:
    12/3/15
    Mensajes:
    17
    "Gracias":
    3
    Puntos trofeo:
    6
    Ubicación:
    Argentina, Buenos Aires
    Podría ser falta de magnesio, o roya (un hongo)
  8. bolete

    bolete

    Más de 50 mensajes
    Ingreso:
    26/7/14
    Mensajes:
    95
    "Gracias":
    38
    Puntos trofeo:
    31
    Falta de magnesio amarillea y amarrona hoja,roya es un punto amarillo con aureola amarronada.desde foto no lo distingo bien.en contra de lo dicho por jolobate descartando hongo yo diria k pudiera serlo si se ha trabajado con la misma herramienta sin desinfectar.yo aconsejaria si te es posible ir a un centro horticola k tengan biologos o agronomos y k te lo miren bien.para mi eso seria lo mas seguro
    jolobate da las Gracias.
  9. Zanshin

    Zanshin

    Menos de 20 mensajes
    Ingreso:
    12/3/15
    Mensajes:
    17
    "Gracias":
    3
    Puntos trofeo:
    6
    Ubicación:
    Argentina, Buenos Aires
    Cierto, podría ser también un problema bacterial por las herramientas
  10. miyagi52

    miyagi52

    Más de 20 mensajes
    Ingreso:
    22/10/14
    Mensajes:
    30
    "Gracias":
    8
    Puntos trofeo:
    11
    Ubicación:
    Madrid
    los otros dos tambien los transplantaste al mismo tiempo que ese? para mi sino defoliaste en la misma proporcion que cortaste raices el arbol por si solo no le alcanza para desarrollar tanta cantidad y tira de savia pero no alcanza o eso o se esta recuperando del transplante
    lo que no veo normal son esas manchas rojas,los olmos suelen tener araña roja pero las hojas deberian tener pequeños picaduras color blanco que con un acaricida lo solucionas,saberlo es facil pones una hoja de folio debajo de una rama lo frotas y caeran las arañas (puntos negros pues son diminutas) ...les pasas la mano sobre lo que cae frotando el folio y se ponen rojas que es la sangre de las arañas
  11. NoahGreen

    NoahGreen

    Menos de 20 mensajes
    Ingreso:
    3/6/15
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Cantabria
    Una vez más, gracias a todos.

    A ver, Dudo que fuese por algo que contaminase las herramientas, ya que suelo limpiarlo todo muy bien (como una operación), además, debería haber contagiado al resto, pero los demás estaban fenomenal. Según trasplanté, fueron tirando los dos estupendamente, salvo ese tercero que no acababa de arrancar. Estaba como escuchimizado, pero pensé que bueno, cada uno va a un ritmo (ningún árbol que he tenido se ha comportado igual, uno me tira hojas, otro no, otros amarilleaban... caprichosos ellos). Entonces, en la copa, hace unas semanas, vi que lo tiene negro (como puse en la foto), y no sé si es algo que pueda ser normal, o que se esté pudriendo. La cosa es que, en el tronco, lo he raspado, y está verde, así que...

    En cuanto a la araña roja fue lo primero que pensé. Me extrañaba un poco estando fuera, pero oye, todo puede ser, e hice exactamente eso, poner un folio, sacudir, y mirar a ver si había puntitos para pasar la mano y ver si había algún rastro de sangre, y no, que araña roja tuvo la camelia y pasaba eso, pero aquí tampoco. Entonces ya no sé. Lo peor es que aquí, en Cantabria, no hay sitios donde pueda llevarlo porque no entienden.

    Había pensado en quitarlo de ahí y ponerlo en una maceta aparte, pero no sé si los demás estarán también perjudicados, y dudo mucho que habiendo trasplantado hace tan poco, y estando así, soporte eso, pero no sé qué hacer...

    Si necesitáis mas datos, o alguna foto de alguna forma o lo que sea, decídmelo y pongo lo que necesitéis. De verdad, muchas gracias a todos.
  12. EDU GRAN

    EDU GRAN

    Más de 100 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    142
    "Gracias":
    56
    Puntos trofeo:
    51
    Ubicación:
    MANRESA
    y no podria ser que las raíces al disponer de poco estacio no se estan desarrollando por igual en los tres árboles si no les llega el abono por un igual
    en cuanto a las manchas no se que podria ser pero si son pocas quizas no deberia preocuparte mucho, el resto de las hojas yo no las veo mal (mi vista ya es vieja y la foto no es que tenga mucha calidad que digamos)
    la vieja herida negra del tronco no creo que influya para nada aunque ya deberias haberla saneado en su momento
    salut
  13. SVG

    SVG

    Más de 100 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    133
    "Gracias":
    55
    Puntos trofeo:
    51
    Si el sintoma lo tienes en los brotes nuevos que aparecen el problema lo tienes en las raices casi seguro.
  14. NoahGreen

    NoahGreen

    Menos de 20 mensajes
    Ingreso:
    3/6/15
    Mensajes:
    20
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Cantabria
    Tampoco creo que sea por el abono, ya que desde el trasplante como quien dice, lleva solo dos meses (un mes después del trasplante a solo agua, y hasta ahora 2 o 3 meses), no le ha dado tiempo a tener carencias. Es algo que le pasa a ese árbol en concreto, y que, me da la sensación, está arrastrando al resto. Lo siento por las imágenes, al redimensionar se me han quedado rarísimas, si después puedo le hago alguna más de mejor calidad.

    Y el tema raíces, yo también lo pienso, pero lo que no sé es qué. ¿Puede ser fúngico? ¿puede ser algo viral? pero yo también he pensado en el sistema radical. Incluso como digo, había pensado en aislarle, pero es que dudo que, enfermo y trasplantado hace poco le convenga demasiado que lo ande quitando y poniendo.

    Da pena verlo, si después le hago una foto veréis que no... no. Y me tiene ya desesperado :-(
  15. Shogun

    Shogun

    Más de 2000 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    2.888
    "Gracias":
    2.763
    Puntos trofeo:
    861
    Hola.

    Para mi que se trata de algún tipo de plaga, no acierto a ver cual, a ver si con alguna foto mas clara damos con el culpable, tal vez Stegophora ulmea,

    Eso si, sea cual sea la causa, yo por profilaxis, lo separaría de los otros dos, para evitar que se contangien, tal vez no lo soporte, pero siempre sera menos malo perder un árbol, que tres:pensativo:

    Salu2 y suerte