Problema con mi "falso girasol"

Tema en '3. Flores Vivaces, Perennes y Anuales' comenzado por Egoleth, 21/4/20.

  1. Egoleth

    Egoleth

    Menos de 20 mensajes
    Ingreso:
    19/11/19
    Mensajes:
    12
    "Gracias":
    6
    Puntos trofeo:
    6
    Ubicación:
    Argentina
    Buen día! Alguien me puede decir que hacer con mi planta? :-(
    Empezó a germinar en diciembre (verano) hoy en día mide un metro. Empezó a dar flores (en cantidad), pero empezó a tener debajo de sus hojas un bichito blanco (o eran huevos?) en fin... No era en toda la planta pero en las hojas donde tenía eso era cantidad... Empezó el otoño, hubo unos días de lluvia y poca temperatura (además vino el jardinero a arreglar las plantas de mi tía y le dije si podía hacer algo con esa plaga en mi planta, le hecho un producto y los bichitos se murieron, aunque quedaron en las flores unas arañas pequeñas)
    Con el paso de los días la planta empezó en la punta de sus hojas a ponerse marrón, después salían puntos pequeños marrones en el centro de la hoja y al final terminó toda marrón y marchita (cuando la tocas se escucha como cruje). Empezó con las hojas de abajo hacia arriba, sigue dando flores, pero esta pelada... Cada hoja que nace se seca. No se que hacer! Es normal, es el otoño, hongos, problemas de la raíz sin espacio? Al lado tengo unas zinnias y no sufren eso (aunque estoy viendo que sus hojas más viejas se secan, pero será normal).
    Aca les dejo unas fotos con un mes de diferencia.
    HOY:
    [​IMG]

    HACE UN MES (16 DE MARZO)
    [​IMG]

    6 DE MARZO
    [​IMG]
  2. Egoleth

    Egoleth

    Menos de 20 mensajes
    Ingreso:
    19/11/19
    Mensajes:
    12
    "Gracias":
    6
    Puntos trofeo:
    6
    Ubicación:
    Argentina
    Nadie sabe.....