PELARGONIUM ? de botanico

Tema en 'Geraniums y Pelargoniums' comenzado por jumar, 6/5/20.

  1. jumar

    jumar

    Más de 2000 mensajes
    Ingreso:
    22/7/14
    Mensajes:
    3.192
    "Gracias":
    281
    Puntos trofeo:
    331
    Ubicación:
    Sant Feliu de Guixols Girona
    Buenos dias foreros/ as subo lo que creo es un Pelargonium que obtuve de una poda de un botanico. fue plantada en la primavera del 2019 y no dio flores, en actualidad a crecido pero sin flores parece rastrera, tiene "ramas" leñosas, hojas aterciopeladas, y con olor manzanilla

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

  2. yolandaf

    yolandaf

    Más de 4000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    5.616
    "Gracias":
    4.748
    Puntos trofeo:
    1.791
    Ubicación:
    BIZKAIA
    Yo le veo pinta de ser una variedad "angel". Tendrías que pasar foto de la flor.
  3. jumar

    jumar

    Más de 2000 mensajes
    Ingreso:
    22/7/14
    Mensajes:
    3.192
    "Gracias":
    281
    Puntos trofeo:
    331
    Ubicación:
    Sant Feliu de Guixols Girona
    Buenos dias yolandaf, te agradezco tu colaboracion, lo de las flores correcto pero con que no da flores esperaremos. Espero tener mas suerte con los proximos que suba todos con flores. Gracias y un saludo
    Última modificación: 9/5/20
  4. yolandaf

    yolandaf

    Más de 4000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    5.616
    "Gracias":
    4.748
    Puntos trofeo:
    1.791
    Ubicación:
    BIZKAIA
    Dale tiempo, ya florecerá.
    jumar da las Gracias.