No levantan difusores. Riego con bomba de superficie.

Tema en 'Instalaciones de riego' comenzado por MikeEng, 24/8/20.

  1. MikeEng

    MikeEng

    Menos de 20 mensajes
    Ingreso:
    24/8/20
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    España. Galicia
    Buenos dias a todos,
    He realizado un pozo de 100m para la extracción de agua para el sistema de riego automático.
    En el pozo tengo una bomba sumergida que envía el agua a dos depósitos interconectados de 1000l cada uno, cuando baja el nivel de agua del deposito 1 donde hay una sonda que envia la señal a la bomba del pozo. En esta parte, la instalación funciona perfectamente, teniendo siempre a punto 2000l para el riego y cuando baja el nivel, se activa la bomba y rellena los depósitos.
    De estos depositos obtiene el agua la bomba de superficie, una PYD MP 120:
    [​IMG]
    La bomba de superficie no tiene vaso de expansion si no un actuador de presion Espa Pressdrive05:
    [​IMG]
    El sistema de riego tiene 7 fases, pero la fase 7 y la 3, tienen ambas 8 difusores del tipo Rainbird Unispray con boquilla 15VAN a 180º, que no suben del todo y se quedan a 3/4, por lo que su cobertura baja considerablemente. Estas son las características de los difusores:
    [​IMG]

    La pregunta que me hago y que le hice a mi fontanero (que no me acaba de resolver...) es: según la tabla del fabricante de los difusores, para una cobertura de 3,9m a 180º el caudal es de 0.36m3/h y la presion de 1.5bar. Si multiplicamos eso por 8, que es el peor de los casos, nos da un resultado de 2.88m3/h.
    Segun el fabricante de la bomba, para ese caudal da una presión de 38m de agua... por tanto, si que deberia subir perfectamente el vástago con esa presión total, no? el problema es que cuando activo esas zonas la presión en el manómetro me baja a 2.8... por que esto? mejoraría la situación con un vaso de expansion? o mejor con un presostato? que debería hacer para que la instalación de riego funcione perfectamente?

    Muchas gracias a todos!

  2. paper

    paper

    Más de 250 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    340
    "Gracias":
    165
    Puntos trofeo:
    86
    Creo que el problema puede ser debido al tipo de tuberia que has puesto en tu instalación despues de la bomba...veo que la salida de la bomba es de 3/4 y por tanto habras puesto tuberia agricola de 25 politileno. Por esa tuberia no puede pasar los 2.88 m3/ha que tu necesitas y por tanto pues te baja, en cuanto abras los 8 agujeros de tus difusores que no puede alimentar. Cierra difusores y mira cuantos te da para subir a tope, lo mismo tienes que hacer varios sectores.

    Creo que para esa tuberia solo puede pasar 1.6 m3/h
    MikeEng da las Gracias.
  3. MikeEng

    MikeEng

    Menos de 20 mensajes
    Ingreso:
    24/8/20
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    España. Galicia
    He comentado con el jardinero que me hizo la instalacion en su dia lo que me has dicho tu (que tiene todo el sentido) y me ha dicho que cuando probo la instalacion con el agua de la traida (4bar aprox) levantaban todos los difusores sin problema. Que a una velocidad mayor del agua a 1.5m/s, la tuberia de 25mm es capaz de llevar un caudal mayor y por eso levantaban todos los difusores.
    Es cierto lo que me dice?
    Si es cierto, la solucion pasa por que el agua tenga mas velocidad en la tuberia... subiendo la presion se conseguiria mas velocidad de paso? y si no es asi, como se conseguiria mas velocidad de paso?
    Muchas gracias.
  4. MikeEng

    MikeEng

    Menos de 20 mensajes
    Ingreso:
    24/8/20
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    España. Galicia
    Me confirma el jardinero que esta cansado de instalar 8 o 10 difusores con tubería de 25. Que el problema debe estar en la presión de la bomba...
  5. MikeEng

    MikeEng

    Menos de 20 mensajes
    Ingreso:
    24/8/20
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    España. Galicia
    Teniendo en cuenta lo que me has dicho, he repasado loas fases con 8 difusores y apretando el tornillo para reducir el caudal, he conseguido que se levantaran todos. Asi que creo que tienes razon, y que la tuberia 25mm no es capaz de aportar todo el caudal necesario para 8 difusores abiertos al 100%.
  6. paper

    paper

    Más de 250 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    340
    "Gracias":
    165
    Puntos trofeo:
    86
    Es que ya he visto esto muchas veces...la gente mira la información tecnica de la bomba, coge la presión y el caudal, y luego mete el tubo sin tener en cuenta que por eso tubo no puede pasar más caudal, y empiezan a darles vueltas a la presión, y no es una cuestión de presión, es una cuestión de caudal y resistencia.
    Si tienes 7 personas para hacer un viaje, da igual que el coche sea de 15000 o 50000 euros, si solo caben 5 personas necesitaras dos coches (en tu caso dos sectores) o bien te compras una furgoneta (en tu caso poner una tuberia de 32). Es un ejemplo un poco raro y simple,...pero bueno quizás sirva para entenderlo.
    picasus, Agua Dulce y MikeEng dan las Gracias.
  7. paper

    paper

    Más de 250 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    340
    "Gracias":
    165
    Puntos trofeo:
    86
    Si no quieres volverte loco y para casos como este cambia las boquillas, y pon boquillas del modelo rotator que necesitan menos caudal, y veras como se te levantan todos sin problemas....las boquillas son bastantes caras, y ya te aviso también que tendras que poner el doble de tiempo de riego, ya que como echa menos caudal que una boquilla normal de difusor, pues tendrás que aumentar el tiempo.

    Esto que te ha pasado a ti, no eres el primero que me encuentro, un monton de casos,...y la mejor solución y más barata es poner boquillas rotator. Antiguamente todavia era más barato pq existian un modelo de boquilla a chorro fijo (22hss), en vez del rotator que se mueve, y que costaban menos de un euros, las rotator estan sobre los 10€

    https://www.poolaria.com/aspersores-y-difusores/232-mp-rotator-serie-mp1000-4m.html

    10 difusores en tuberia de 25 como que no me lo creo ni en broma con la boquilla normal...en 32 quizas y justo.
    MikeEng da las Gracias.
  8. MikeEng

    MikeEng

    Menos de 20 mensajes
    Ingreso:
    24/8/20
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    España. Galicia
    En mi caso creo que funcionan al limite cambiando las boquillas 15VAN por unas 6VAN en algunas zonas donde no era necesaria tanta distancia.
    Tambien anule un difusor que estaba justo al lado de un aspersor, aspersor que a su vez regaba una zona bastante amplia que ocupaba otro difusor.
    En fin, que haciendo trucos y pequeños cambios he conseguido quitar el caudal suficiente a las fases para que todas funcionen.
    Pero me ha quedado claro, que mejor siempre una tuberia 32 por si las moscas...
    Gracias por tu ayuda paper.
  9. Agua Dulce

    Agua Dulce ¡Hola!

    Menos de 20 mensajes
    Ingreso:
    17/9/20
    Mensajes:
    9
    "Gracias":
    2
    Puntos trofeo:
    1
    Ubicación:
    Elche
    Me apunto los consejos. Tubería de 32 mejor que de 25. ¡Gracias! Me viene genial.