Duda sobre tulipanes

Tema en '4. Bulbosas' comenzado por Claveles91, 29/3/20.

  1. Claveles91

    Claveles91

    Menos de 20 mensajes
    Ingreso:
    29/3/20
    Mensajes:
    12
    "Gracias":
    3
    Puntos trofeo:
    6
    Ubicación:
    Salamanca
    ¡Hola a todos!

    Es la primera vez que planto tulipanes y con ellos me he iniciado en la jardinería, un mundo que me apasiona desde que era pequeña. Todo ha ido bien hasta ahora: han crecido bien, sin problemas, las hojitas estaban sanas; sin embargo, he observado que tres de ellas tienen la parte más alta (el piquito de la hoja) poniéndose morada y el resto de la hoja está como menos verde, más transparente. Es curioso porque son solo esas 3 y en las mismas zonas, como si se hubieran contagiado por rozarse o algo así...¿Podrías ayudarme al respecto?, ¿qué podría ser? No quiero que se me mueran.

    ¡Gracias!
    saddys da las Gracias.

  2. saddys

    saddys

    Más de 2000 mensajes
    Ingreso:
    1/10/18
    Mensajes:
    2.995
    "Gracias":
    3.619
    Puntos trofeo:
    1.161
    Ubicación:
    Cantabria, España
    Ubicación:
    Cantabria, España
    Hola @Claveles91 te aconsejo que subas fotos para que en el foro se podamos hacernos una idea de lo que le ocurre a tus tulipanes.
    Claveles91 da las Gracias.
  3. Claveles91

    Claveles91

    Menos de 20 mensajes
    Ingreso:
    29/3/20
    Mensajes:
    12
    "Gracias":
    3
    Puntos trofeo:
    6
    Ubicación:
    Salamanca
    ¡Hola @saddys !

    Adjunto las fotos
    [​IMG]

    [​IMG]
    saddys da las Gracias.
  4. saddys

    saddys

    Más de 2000 mensajes
    Ingreso:
    1/10/18
    Mensajes:
    2.995
    "Gracias":
    3.619
    Puntos trofeo:
    1.161
    Ubicación:
    Cantabria, España
    Ubicación:
    Cantabria, España
    ¿Estaban en buen estado los bulbos cuando los colocaste? Pregunto porque veo lo que dices que las hojas se ven deformadas pero solo de algunos no de todos los tulipanes ¿Los riegas mucho?
  5. Claveles91

    Claveles91

    Menos de 20 mensajes
    Ingreso:
    29/3/20
    Mensajes:
    12
    "Gracias":
    3
    Puntos trofeo:
    6
    Ubicación:
    Salamanca
    Sí, estaban bien, de hecho, esas plantitas estaban creciendo bien y normal hasta que de pronto han empezado a ponerse así. Las que están a su lado también se están poniendo de ese color.

    Quizás estos días he podido pecar de regarlas un poco más porque hacía calor...crees que ha podido ser por eso?
  6. saddys

    saddys

    Más de 2000 mensajes
    Ingreso:
    1/10/18
    Mensajes:
    2.995
    "Gracias":
    3.619
    Puntos trofeo:
    1.161
    Ubicación:
    Cantabria, España
    Ubicación:
    Cantabria, España
    Lo que hace falta es que tenga un buen drenaje, que no se encharque la maceta/jardinera en que están para que el bulbo no se pudra por exceso de agua. Yo he visto fotos de tulipanes con una buena capa de nieve encima y desarrollarse muy bien. Los míos más de una vez han tenido que aguantar una semana entera de copiosas lluvias y no han abortado ni enfermado. Comprueba que la tierra esté seca antes de volver a regar y si les da algo de sol ahora que empezó la primavera mejor.

    Yo los tengo en exterior y no riego los bulbos de otoño, el agua que reciben es de cuando llueve.
    Claveles91 da las Gracias.
  7. Matias

    Matias

    Menos de 20 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    18
    "Gracias":
    8
    Puntos trofeo:
    6
    Ubicación:
    Buenos Aires, Argentina
    Tube la misma experiencia la primavera pasada, ese color de hojas indica que el bulbo esta podrido. Te aconsejo que escarbes un poco la tierra (para ver el estado del bulbo) o que tires de una hoja, si desprende fácil, vas a ver que esta en mal estado en la base. Espero que no sea el caso. Saludos desde Buenos Aires, Argentina!
    Claveles91 da las Gracias.
  8. Claveles91

    Claveles91

    Menos de 20 mensajes
    Ingreso:
    29/3/20
    Mensajes:
    12
    "Gracias":
    3
    Puntos trofeo:
    6
    Ubicación:
    Salamanca
    Hola! Muchas gracias por tu respuesta, lamentablemente toda la maceta (los 13 tulipanes) murieron al poco de enviar la foto. Como dices, ya no se sujetaban, fue como una plaga que se extendió de unos a otros muy rápidamente (el mes pasado estaban perfectamente) e, incluso, algunos tenían gusanos dentro de los bulbos. Fue una auténtica pena, la verdad. Saludos!
    Matias da las Gracias.
  9. Matias

    Matias

    Menos de 20 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    18
    "Gracias":
    8
    Puntos trofeo:
    6
    Ubicación:
    Buenos Aires, Argentina
    Me paso lo mismo, adquirí 60 bulbos y muy pocos prosperaron. Eso que leí mucho sobre el tema, no me excedí con los riegos y los planté en temporada, pero se trata más de práctica que teoría. No te desanimes, mucha suerte en la próxima!
    Claveles91 da las Gracias.