boton floral perdido?

Tema en 'Cattleya' comenzado por Fmart17, 6/12/20.

  1. Fmart17

    Fmart17

    Más de 50 mensajes
    Ingreso:
    27/12/18
    Mensajes:
    54
    "Gracias":
    39
    Puntos trofeo:
    31
    Ubicación:
    Caracas
    hola de nuevo, hoy traigo una nueva duda... una vecina me ha dejado una cattleya en un estado muy malo, con una fuerte deshidratación y casi nada de raíces buenas, pero con todo y esto la planta ha comenzado a sacar un botón floral... este al salir de la espata se encontraba color verde pero ahora se ha tornado un color crema/amarillo que se me hace extraño (tomando como referencia mi mossiae, cuyos capullos son entre verde y crema muy claro)... pues me he fijado en la maceta y resultado que al ser de barro y tener poco drenaje ha retenido mucha humedad, en vista de esto, ¿alguien cree que el capullo pueda haber sido abortado? seria una pena :-( ... aquí dejo una foto

    [​IMG]


    [​IMG]
    tecnopica da las Gracias.

  2. JARA_

    JARA_

    Más de 4000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    6.672
    "Gracias":
    7.792
    Puntos trofeo:
    3.041
    Ubicación:
    torremolinos
    No se le ve tan mal aspecto. Creo que será una flor blanca o muy clara.
    Fmart17 y tecnopica dan las Gracias.
  3. Maritza Garcia

    Maritza Garcia

    Más de 1000 mensajes
    Ingreso:
    7/4/15
    Mensajes:
    1.571
    "Gracias":
    2.001
    Puntos trofeo:
    811
    Ubicación:
    Orlando, Florida, Estados Unidos
    Yo creo que está muriendo, esperemos para ver qué pasa
    Fmart17 y tecnopica dan las Gracias.
  4. Fmart17

    Fmart17

    Más de 50 mensajes
    Ingreso:
    27/12/18
    Mensajes:
    54
    "Gracias":
    39
    Puntos trofeo:
    31
    Ubicación:
    Caracas
    Efectivamente, la mañana después de haber creado el tema la punta del botón apareció seca, y hoy ya ha secado del todo :?... Ni modo, quedara darle buenos cuidados y esperar a que vuelva a dar flores
    Maritza Garcia y tecnopica dan las Gracias.
  5. JARA_

    JARA_

    Más de 4000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    6.672
    "Gracias":
    7.792
    Puntos trofeo:
    3.041
    Ubicación:
    torremolinos
    ¡¡Oh que lástima. Yo creía que el color se debía a una flor clara, hace poco me abrió una máxima que crecía así el capullo.
    Fmart17 y tecnopica dan las Gracias.
  6. Fmart17

    Fmart17

    Más de 50 mensajes
    Ingreso:
    27/12/18
    Mensajes:
    54
    "Gracias":
    39
    Puntos trofeo:
    31
    Ubicación:
    Caracas
    tengo entendido que si es una flor clara, quien la dejo a mi cuidado dijo que no recuerda el color, pero que posiblemente fuese de un rosa muy pálido casi blanco... tal vez el capullo si es claro en un estado normal solo que esta vez creo que el mal drenaje en la maceta la afectó (al sacarla del sustrato este estaba literalmente inundado, ni siquiera en un estado húmedo) :?:?
    tecnopica y JARA_ dan las Gracias.
  7. Maritza Garcia

    Maritza Garcia

    Más de 1000 mensajes
    Ingreso:
    7/4/15
    Mensajes:
    1.571
    "Gracias":
    2.001
    Puntos trofeo:
    811
    Ubicación:
    Orlando, Florida, Estados Unidos
    @Fmart17 a mi me ha pasado varias veces porque las tengo en el patio y cuando llueve seguido, o cuando cambia la temperatura, sufro alguna perdida de botones; ahora mismo llevamos días que amanece de 2 a 4 grados y tengo que trasladar unas cuantas para la terraza y taparlas, la mayoría aguanta bien el frío siempre que la humedad esté baja si no se les queman las hojas, ya estoy resignada a compartir con la madre naturaleza.
    tecnopica da las Gracias.