AYUDA. RAÍCES BLANDAS Y HONGO

Tema en 'Phalaenopsis' comenzado por Angel135, 6/11/21.

  1. Angel135

    Angel135

    Menos de 20 mensajes
    Ingreso:
    5/11/21
    Mensajes:
    5
    "Gracias":
    2
    Puntos trofeo:
    6
    Ubicación:
    Málaga
    Hola muy buenas!! Tengo una orquídea phalaenopsis. Y hace tres días comenzaron los problemas o por lo menos me dí cuenta. Os cuento un poco a ver si podéis ayudarme y darme vuestra opinión. Resulta que el lunes pasado vi que las raíces se estaban pudriendo y el sustrato tenía principios de hongo, así que decidí cambiarle el sustrato, limpiarle las raíces malas y podridas y ponerla en corteza de pino. Pero hoy al fijarme me doy cuenta que la base de la orquídea y las raíces más superficiales están llenas de hongos (los pelitos esos blancos que sale cuando algo se pudre). ¿Que me recomendáis hacer? Aaa también ha perdido dos hojas, las dos más pequeñas que se suponen que son las más antiguas. Gracias. Espero sus respuestas.

  2. Zaleexx

    Zaleexx

    Más de 50 mensajes
    Ingreso:
    2/4/21
    Mensajes:
    92
    "Gracias":
    39
    Puntos trofeo:
    31
    Ubicación:
    Madrid, España
    Volver a limpiarla y echarle algun antifungico y evitar usar la misma tierra y la misma maceta
    Angel135 da las Gracias.
  3. Angel135

    Angel135

    Menos de 20 mensajes
    Ingreso:
    5/11/21
    Mensajes:
    5
    "Gracias":
    2
    Puntos trofeo:
    6
    Ubicación:
    Málaga
    Vale. Lo primero darte las gracias por responder Zaleexx. Ahora mismo tiene todas las raíces blandas, por lo menos la capa verde que las envuelve. Ya la he lavado bien e incluso le he dado un cepillado por la zona donde tenía esos pelitos blancos. También le he pulverizado agua oxigenada que leí que iba bastante bien y la enjuagué. Que antifúngicos recomendáis?? Alguna recomendación con el sustrato?? Ahora la tengo sin sustrato esperando que se sequen las raíces. Tengo pensado limpiarle las raíces que estén peor pero me gustaría dejarle lo máximo de raíces que pueda aunque sea el hilito que llevan dentro y ponerla en un sustrato y macetero nuevo.
    Aaa también no sé si es un factor importante, el tapón que traen en las raíces se lo he quitado.
    Algún consejo, recomendación???
  4. Angel135

    Angel135

    Menos de 20 mensajes
    Ingreso:
    5/11/21
    Mensajes:
    5
    "Gracias":
    2
    Puntos trofeo:
    6
    Ubicación:
    Málaga
    Os dejo algunas fotos del estado actual de la orquídea. A ver si alguien me puede ayudar y dar algunas directrices.
    [​IMG]

    [​IMG]


    [​IMG]
  5. Aken

    Aken

    Más de 50 mensajes
    Ingreso:
    20/7/21
    Mensajes:
    86
    "Gracias":
    56
    Puntos trofeo:
    41
    Ubicación:
    Durango (Bizkaia)
    Hola Angel,
    las raices sin velamen no ejercen su función y moriran si es que no lo estan.
    Como te han dicho hay que utilizar un fungicida sistemico (por ej. Physan), el problema es que sin raices la planta no lo puede absorber, tendrias que aplicarlo pulverizandolo sobre las hojas pero la absorción sería mucho menor.
    Caso de que controlases la infección te quedaría una planta sin raices con todo el invierno por delante, menos horas de luz y temperaturas más bajas, no habría desarrollo de nuevas raices hasta mínimo febrero o marzo, muy difícil que sobreviva en mi humilde opinión.
    Un saludo.
    Moni.penny y Angel135 dan las Gracias.
  6. Angel135

    Angel135

    Menos de 20 mensajes
    Ingreso:
    5/11/21
    Mensajes:
    5
    "Gracias":
    2
    Puntos trofeo:
    6
    Ubicación:
    Málaga
    Muchísimas gracias por tu opinión!! De todos modos lo intentaré jeje. Ya os diré que va pasando...
    Moni.penny da las Gracias.