Ayuda Lophophora Williamsii

Tema en '9. Cactus' comenzado por Lophophorus, 27/8/20.

  1. Lophophorus

    Lophophorus

    Menos de 20 mensajes
    Ingreso:
    27/8/20
    Mensajes:
    2
    "Gracias":
    1
    Puntos trofeo:
    1
    Ubicación:
    Alicante
    Hola a tod@s!

    Tengo 4 Lophophora Wiliamsii. Los 4 están juntos y les da 4 horas de sol diarias al día. Las riego cada 15 o 20 días. Tienen nuevo sustrato con grava y arena ya que cuando las compré venían en unas maceticas mini donde ya no les cabía más raíz. Tienen 3 meses desde el trasplante y desde el principio, 2 de ellas ya tenían un poco de mancha (que veréis en las fotos) pero esas manchas se van haciendo cada vez más grandes. Creo que son hongos pero no estoy seguro. Compré el antifúngico sistémico de Compo y les he rociado, espero que con eso se vayan.
    Pero pido consejo por favor.
    ¿Alguien sabe que es eso? ¿Continúo con el antifúngico en spray o necesitaré uno para aplicar en riego?
    ¿Las quito del sol totalmente? Me da que no es eso porque las otras que están perfectamente. Y por último, el agua de Alicante tiene mucha cal. ¿Les va bien agua mineral embotellada?
    Son muchas preguntas pero es que soy novato en esto.

    Millones de gracias a quien conteste y me ayude a recuperar a mis pequeñas.
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
    Última modificación: 28/8/20
    dinfelu da las Gracias.

  2. Juan Vicente

    Juan Vicente

    Más de 250 mensajes
    Ingreso:
    4/6/16
    Mensajes:
    368
    "Gracias":
    836
    Puntos trofeo:
    246
    Ubicación:
    España Valencia
    Hola, son hongos. A mí me pasó lo mismo y le eché fungicida dos o tres veces y se curó, todo lo que ha crecido después está limpio. No los quites del sol, y no te preocupes por el agua que su hábitat es roca caliza.
    Suerte
    JOSEPTA, MiguelCactus y dinfelu dan las Gracias.