Ayuda limonero porfavor

Tema en 'Cítricos' comenzado por frbravo, 17/3/15.

  1. frbravo

    frbravo

    Menos de 20 mensajes
    Ingreso:
    17/3/15
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    La Mancha
    Buenos dias, en primer lugar felicidades a le gente de este foro que me encanta, y en segundo lugar necesito ayuda por favor, tengo un limonero que los brotes nuevos se secan y no se por que es, el agua de riego es controlada (PH 6.3) añado abono para cítricos cada 2 meses aprox. subo una foto para ver si alguien sabe algo ya que por mas que he buscado no he encontrado mucha cosa, gracias



    [​IMG]

  2. Victor23

    Victor23 Aprendiz de mucho, maestro de nada

    Más de 1000 mensajes
    Ingreso:
    12/1/15
    Mensajes:
    1.780
    "Gracias":
    1.049
    Puntos trofeo:
    461
    Ubicación:
    Salamanca
    Por el color marfil de las hojas puedes tener una deficiencia de hierro importante, lo que puede provocar la abcisión de los nuevos brotes.
    Da más información sobre el sustrato. Si está en suelo o maceta, y pon una foto del árbol completo. Un saludo y bienvenido al foro.
  3. frbravo

    frbravo

    Menos de 20 mensajes
    Ingreso:
    17/3/15
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    La Mancha
    Buenas tardes Victor23, el sustrato que tienes es de "compo universal" plantado en maceta, y el abono es también de compo para cítricos, gracias


    [​IMG]

    [​IMG]

    [​IMG]
  4. Victor23

    Victor23 Aprendiz de mucho, maestro de nada

    Más de 1000 mensajes
    Ingreso:
    12/1/15
    Mensajes:
    1.780
    "Gracias":
    1.049
    Puntos trofeo:
    461
    Ubicación:
    Salamanca
    Debía ser cosa de la foto, en estas no se ve ese color marfil que parecía en la otra, se ve más verde. A veces una sola foto engaña.
  5. frbravo

    frbravo

    Menos de 20 mensajes
    Ingreso:
    17/3/15
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    La Mancha
    Por eso he puesto mas fotos para que se viera bien y poder sacar algo en claro jejeje la verdad que no se que puede ser, de todas maneras seria aconsejable echarle algo de hierro? saludos
  6. Victor23

    Victor23 Aprendiz de mucho, maestro de nada

    Más de 1000 mensajes
    Ingreso:
    12/1/15
    Mensajes:
    1.780
    "Gracias":
    1.049
    Puntos trofeo:
    461
    Ubicación:
    Salamanca
    Pues ya no lo tengo tan claro. Antes lo vi en el móvil y me parecía más verde, ahora, en el ordenador lo veo más pálido. Creo que no le vendría mal un poco de hierro como sulfato o quelato (como el sustrato no es muy alcalino te valdría el sulfato).
    ¿Ha sufrido alguna helada o temperaturas próximas a 0 ºC? También podría ser otra causa.
  7. frbravo

    frbravo

    Menos de 20 mensajes
    Ingreso:
    17/3/15
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    La Mancha
    En octubre lo pase dentro de la casa a la cocina que esta acristalada y le da el sol bastante tiempo, ya que en octubre por aquí hacer frío y empezó a tirar hojas pero lo pase y ha ido creciendo, pero desde hace un mes que le pasa esto.