Vivero y tienda de jardinería online
Miles de plantas y productos para el jardín.

SOS, se me mueren los peces del estanque ¡¡¡

Tema en '17. Estanques y plantas acuáticas' comenzado por pepigo, 29/11/16.

  1. pepigo

    pepigo

    Más de 250 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    350
    "Gracias":
    209
    Puntos trofeo:
    86
    Ubicación:
    Malaga
    Hola a todos, la verdad es que hemos estado muy contentos con el estanque que hemos hecho. Hace poco mas de dos meses que metimos los peces y las plantas acuáticas tal que así:

    [​IMG]

    [​IMG]


    Y todo iba bien, hasta que hace varias semanas empezaron a morirse los carpines poco a poco, un par por semana, y ayer por ejemplo encontramos tres muertos a la vez. No sé que puede estar ocurriendo. Medimos los niveles de nitrato, nitrito y ph y todo correcto. Hay un sistema de bombas que circulariza el agua y está funcionando día y noche. No sé que puede pasar.

    Para daros una pista, los peces que tenemos vienen de tras sitios distintos, y solo se nos está muriendo los de una procedencia tal que así:

    Barbos que nos regalaron de un lago artificial: no se han muerto.
    Carmines pequeñitos comprados en un centro comercial: Tampoco se han muerto.
    Carpines de una alberca con flujo continuo de agua de un riachuelo, que eran la mayoría: Los que se están muriendo.

    Ademas el agua pensaba que verdearía, en cambio tiene un color rojizo (como veis en la foto). No el agua sino los fondos, me refiero. Se ha comprado comida especial para carpines y se alimentan regularmente, aunque ahora están todos bastantes paraditos, no sé si por la temperatura del agua.

    En fin, ya doy por perdido a los demás aunque espero encontrar la solución. Los que aparece en la foto, casi todos ya han muerto...

    ¿podeis ayudarme por favor?
  2. tandor

    tandor viajero

    Más de 500 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    508
    "Gracias":
    243
    Puntos trofeo:
    106
    Ubicación:
    Amsterdam, Holanda
    Ubicación:
    Amsterdam, Zona 8
    el color rojo puede ser algunas algas no muy beneficiosas....en general se pone verde...tienes plantas? yo meteria muchas plantas oxigenadoras....que tienes en el fondo? tendria que tener alguna grava gruesa que promueva el desarrollo de bacterias beneficiosas....Alguans ideas...yo tengo un estanque desde hace 6 meses, y de los 7 peces dorados que he puesto, todos estan vivos....con muchas plantas, y con grava volcanica en el fondo, un filtro sencillo y nada mas
    pepigo da las Gracias.
  3. XIXI

    XIXI

    Más de 1000 mensajes
    Ingreso:
    21/4/16
    Mensajes:
    1.185
    "Gracias":
    735
    Puntos trofeo:
    241
    Ubicación:
    España , Barcelona, Arenys de Munt
    Hola Pepigo!!! La circulación de agua que he visto yo, creo que es muy débil. No crea demasiado intercambio de oxígeno. Has probado de encender las fuentes para que se oxigene el agua? Los barcos son peces que aguantan bien la hipoxia. Prueba de que haya un salto de agua para oxigenar.
    Puedes comprar una bombita de aire para peceras con un difusor ha ver que ocurre. Son muy baratas.
    Por probar no pierdes nada.

    Saludos
    pepigo da las Gracias.
  4. pepigo

    pepigo

    Más de 250 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    350
    "Gracias":
    209
    Puntos trofeo:
    86
    Ubicación:
    Malaga
    Las plantas que tenemos son las que ves en la foto y dos pequeñitas oxigenentes en el fondo. No tenemos grava en el fondo y el filtro está funcionando. ¿podría ser problema bacteriano o algo así?
  5. pepigo

    pepigo

    Más de 250 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    350
    "Gracias":
    209
    Puntos trofeo:
    86
    Ubicación:
    Malaga
    El chorro de agua que sale es grandote, no sé que pensar..no se me había ocurrido que fuera problema de hipoxia...
  6. XIXI

    XIXI

    Más de 1000 mensajes
    Ingreso:
    21/4/16
    Mensajes:
    1.185
    "Gracias":
    735
    Puntos trofeo:
    241
    Ubicación:
    España , Barcelona, Arenys de Munt
    Nos hemos solapado tandor!!! Las bacterias anaerobicas son necesarias, eso es verdad.
    Cuando Pepigo hizo el estanque, lo primero que puso fueron los peces. Normalmente hay que acondicionar primero el estanque para que se cree y estabilice. Creo que al menos han de pasar 2 semanas antes de poner los peces.
    De todas formas lo de poner la graba en el fondo es muy buena idea.
    Si encima le pone el difusor de aire podrá conseguir bacterias aeróbicas. Eso acelerada el proceso.
    pepigo da las Gracias.
  7. XIXI

    XIXI

    Más de 1000 mensajes
    Ingreso:
    21/4/16
    Mensajes:
    1.185
    "Gracias":
    735
    Puntos trofeo:
    241
    Ubicación:
    España , Barcelona, Arenys de Munt
    pepigo da las Gracias.
  8. XIXI

    XIXI

    Más de 1000 mensajes
    Ingreso:
    21/4/16
    Mensajes:
    1.185
    "Gracias":
    735
    Puntos trofeo:
    241
    Ubicación:
    España , Barcelona, Arenys de Munt
    El artículo dice esto !!!

    Los peces dorados tiene altos requerimientos de oxígeno, por lo tanto necesitan que el agua del acuario esté bien aireada. Ésto puede lograrse a través del uso una piedra difusora accionada por bomba de aire, un filtro de cascada o bien cabeza de poder con aditamento para airear el flujo del agua.
  9. pepigo

    pepigo

    Más de 250 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    350
    "Gracias":
    209
    Puntos trofeo:
    86
    Ubicación:
    Malaga
    Gracias XIXI y Tandor, voy a activar las cascadas a ver si así se oxigena mas el agua, espero que sea ese el problema, ya que me aterra que sea por un ataque bacteriano:desconsolado:

    Me leeré con detenimiento el articulo.
    XIXI da las Gracias.
  10. XIXI

    XIXI

    Más de 1000 mensajes
    Ingreso:
    21/4/16
    Mensajes:
    1.185
    "Gracias":
    735
    Puntos trofeo:
    241
    Ubicación:
    España , Barcelona, Arenys de Munt
    Que tal Pepigo!!! Te has leído el artículo?
    Has averiguado que es lo que podría ser?
    pepigo da las Gracias.
  11. pepigo

    pepigo

    Más de 250 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    350
    "Gracias":
    209
    Puntos trofeo:
    86
    Ubicación:
    Malaga
    Si me lo he leído, y no creo que sea hipoxia, ya que también tenemos un aireador conectado. Por lo pronto desde ayer están las cascadas funcionando, a ver cuando llegue a casa si me encuentro mas víctimas. Yo creo que estará relacionado con un ataque bacteriano, si fuera hipoxia caerían todos casi de golpe, pienso. Lo que no sé es como actuar…a ver si algún experto en estanques me podría ayudar…. ¿donde se compran los antibióticos para los peces? ¿en una farmacia? :Thumbsdown:
  12. pepigo

    pepigo

    Más de 250 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    350
    "Gracias":
    209
    Puntos trofeo:
    86
    Ubicación:
    Malaga
    Bueno, ya en casa y pez nuevo que pasa a mejor vida. Os pongo unas fotos por si podeis detectar algún sintoma de una enfermedad. Yo no soy capaz de apreciar nada.

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    No sé si son imaginaciones mías, pero con un pez muerto que saque me pareció ver como una mucosidad que lo envolvía..pero solo en ese...

    Espero vuestros consejos.

    Muchas gracias de antemano¡¡¡
  13. XIXI

    XIXI

    Más de 1000 mensajes
    Ingreso:
    21/4/16
    Mensajes:
    1.185
    "Gracias":
    735
    Puntos trofeo:
    241
    Ubicación:
    España , Barcelona, Arenys de Munt
    Esas manchas blanquecinas que tiene, son así o le faltan escamas?
    Mmmm!!! No se !!! Sabes si hay alguna tienda de animales por la zonas?
    Puedes conservar el pez en la nevera y llevárselo a ver que te dicen. A lo mejor es algún parasito.
    pepigo da las Gracias.
  14. XIXI

    XIXI

    Más de 1000 mensajes
    Ingreso:
    21/4/16
    Mensajes:
    1.185
    "Gracias":
    735
    Puntos trofeo:
    241
    Ubicación:
    España , Barcelona, Arenys de Munt
  15. tandor

    tandor viajero

    Más de 500 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    508
    "Gracias":
    243
    Puntos trofeo:
    106
    Ubicación:
    Amsterdam, Holanda
    Ubicación:
    Amsterdam, Zona 8
    pon grava en el fondo urgentemente, es barato, ve a un acuario y compra bastante plantas de inmersion, no reuerdo el nombre pero mira las que son mas oxigenadoras. Ya las bacterias que traeran las plantas ayudarian, pero tardarian unos dias.....
    pepigo da las Gracias.