Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.

Sonido continuo al activar electrovalvula

Tema en 'Instalaciones de riego' comenzado por Batman87, 24/9/18.

  1. Batman87

    Batman87

    Más de 20 mensajes
    Ingreso:
    26/3/17
    Mensajes:
    48
    "Gracias":
    2
    Puntos trofeo:
    11
    Ubicación:
    Salamanca, España
    Hola! Tengo una duda porque creo recordar que antes no me lo hacía. La instalacion de riego es de 24v. Las electrovalvulas, cuando se activan suena un ruido hasta su desactivación, eso es normal? Creo recordar que no lo hacía antes, no estoy seguro. Funcionar funcionan bien pero suena un ruido constante al abrirlas. Las he desmontado y limpiado y sigue... las electrovalvulas de otros riegos de 9v no suenan, eso lo he visto.
    Muchas gracias y disculpen las molestias.
  2. lechuzo

    lechuzo

    Menos de 20 mensajes
    Ingreso:
    24/9/18
    Mensajes:
    4
    "Gracias":
    1
    Puntos trofeo:
    1
    Ubicación:
    Estepona
    Hola.
    En casa de mis padres, el sistema de riego es con válvulas de 24v, y mientras la válvula está abierta, suena un zumbido, ya que está recibiendo corriente constantemente, y cuando deja de recibirla, se cierra y ya no suena.
    Las válvulas de 9v no suenan, ya que un primer impulso eléctrico la abre, y queda abierta hasta que recibe otro y lo cierra. Por tanto, como no recibe corriente constantemente, no suena.
    Batman87 da las Gracias.

Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.