Vivero y tienda de jardinería online
Miles de plantas y productos para el jardín.

Pruebas de fotos se pueden hacer AQUÍ

Tema en 'Foro de pruebas y dudas informáticas' comenzado por NS/NC, 12/10/14.

  1. Medrano

    Medrano

    Menos de 20 mensajes
    Ingreso:
    17/5/17
    Mensajes:
    8
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Zaragoza
  2. Medrano

    Medrano

    Menos de 20 mensajes
    Ingreso:
    17/5/17
    Mensajes:
    8
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Zaragoza
  3. Medrano

    Medrano

    Menos de 20 mensajes
    Ingreso:
    17/5/17
    Mensajes:
    8
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Zaragoza
  4. TLACAELEL

    TLACAELEL

    Más de 1000 mensajes
    Ingreso:
    24/7/14
    Mensajes:
    1.064
    "Gracias":
    817
    Puntos trofeo:
    321
    Ubicación:
    Ciudad de México
    %5BIMG%5Dhttp://subeimagen.infojardin.com/foto-subida/images/5943692b96249.JPG%5B/IMG%5D
    Prueba
  5. TLACAELEL

    TLACAELEL

    Más de 1000 mensajes
    Ingreso:
    24/7/14
    Mensajes:
    1.064
    "Gracias":
    817
    Puntos trofeo:
    321
    Ubicación:
    Ciudad de México
    No entiendo porque ahora no puedo subir fotos desde mi teléfono celular.
    Hago esactanente lo mismo y ahora no las sube.
  6. Lara84

    Lara84

    Menos de 20 mensajes
    Ingreso:
    11/5/15
    Mensajes:
    12
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Zaragoza
    %5BIMG%5Dhttp://subeimagen.infojardin.com/moviles/images/5948ec9918ece.JPG%5B/IMG%5D[​IMG][/IMG]
  7. Elrrott

    Elrrott

    Menos de 20 mensajes
    Ingreso:
    15/6/17
    Mensajes:
    4
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Calanda (Teruel)
    Probando pero no me funciona :-([​IMG][/IMG] [​IMG][/IMG]
  8. Elrrott

    Elrrott

    Menos de 20 mensajes
    Ingreso:
    15/6/17
    Mensajes:
    4
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Calanda (Teruel)
    [​IMG][/IMG] [​IMG]
    Vale creo que ya funciona hay que copiar solo la URL sin los simbolos de [​IMG]
  9. victormiguel

    victormiguel

    Más de 500 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    647
    "Gracias":
    746
    Puntos trofeo:
    186
    Ubicación:
    madrid
  10. victormiguel

    victormiguel

    Más de 500 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    647
    "Gracias":
    746
    Puntos trofeo:
    186
    Ubicación:
    madrid
  11. MANU_

    MANU_

    Más de 1000 mensajes
    Ingreso:
    20/7/14
    Mensajes:
    1.695
    "Gracias":
    677
    Puntos trofeo:
    281
    Ubicación:
    Murcia
    [​IMG][/URL]
  12. Rosa de té

    Rosa de té

    Más de 2000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    2.814
    "Gracias":
    3.686
    Puntos trofeo:
    1.161
  13. Rosa de té

    Rosa de té

    Más de 2000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    2.814
    "Gracias":
    3.686
    Puntos trofeo:
    1.161
  14. Rosa de té

    Rosa de té

    Más de 2000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    2.814
    "Gracias":
    3.686
    Puntos trofeo:
    1.161
    @TLACAELEL , igual llego tarde. Mira, he copiado la dirección que pusiste y le he borrado todo lo que está delante de "http". Después he borrado todo lo que va detrás de "jpg" y ha quedado la dirección que sale en el mensaje anterior (dos mensajes antes, más bien)


    Luego he copiado esa dirección y la he pegado en el símbolo que está al lado de las caritas y ha salido la imagen del mensaje anterior.


    Igual ya lo has conseguido.
  15. Rosa de té

    Rosa de té

    Más de 2000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    2.814
    "Gracias":
    3.686
    Puntos trofeo:
    1.161
    @victormiguel , te salen tan pequeñitas porque copias la miniatura. Tienes que copiar la dirección que te sale debajo.

    Lee mi siguiente mensaje:okey:
    Última modificación: 3/7/17