Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.

Problemas con Liquidambar

Tema en '5. Árboles ornamentales' comenzado por Lit1974, 23/6/16.

  1. Lit1974

    Lit1974

    Más de 100 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    244
    "Gracias":
    62
    Puntos trofeo:
    51
    Ubicación:
    Torrejon de Ardoz (Madrid)
    Buenas a todos, tengo un problema con un liquidambar que tengo hace 3 años y que nunca me habia ocurrido. Os comento.

    Lo primero hablaros sobre como esta cultivado el arbol, puesto que no está en suelo, está en una maceta....tiene un sustrato mixto entre organico y grava volcanica, con una retencion de agua aceptable y un buen drenaje, puesto que leí que ambas cosas eran importantes para esta especie y tambien recibe suplementacion con quelatos de hierro. Ademas esta en una terraza donde no recibe demasiado sol directo, aunque si muchas horas de luz. De la misma manera tampoco hay demasiada problematica con el viento.
    Al igual que el resto de mis arboles tiene tratamientos preventivos contra hongos, tambien he mirado cuidadosamente y aparentemente no hay insectos ni plagas visibles.

    Pues bien, el problema que tengo es que las hojas del arbol aparecen mustias y otras enrolladas sobre si mismas desde que el arbol empezó la brotacion primaveral....al principio no le di importancia, pero a dia de hoy siguen igual:

    [​IMG]

    Ademas, desde hace un par de semanas, las hojas estan desarrollando unas manchas oscuras en los bordes las cuales terminan por cargarse la hoja.....dicha mancha es "blanda", es decir, no hay desidratacion.....logicamente con el paso de los dias si se seca. Visto esto asumí que podia ser debido a exceso de riego por lo que he reducido bastante este, pero aun asi, sigue ocurriendo lo mismo:

    [​IMG]

    Eso si, el arbol sigue brotando, pero tambien sigue perdiendo hojas.

    Me gustaria saber si alguien ha tenido la misma experiencia y si me podeis facilitar algun consejo.
    Un saludo y muchas gracias.
  2. D.E.L

    D.E.L "Deixa que as plantas medren contigo"

    Más de 8000 mensajes
    Ingreso:
    29/1/15
    Mensajes:
    8.304
    "Gracias":
    4.107
    Puntos trofeo:
    1.791
    Ubicación:
    Lourinhã, Distrito de Lisboa, Portugal.
    Mm... Raro. :pensativo:

    Pero lo tienes en unas condiciones un tanto "raras" lo tienes como bonsai? o planeas hacerlo un bonsai?
  3. Lit1974

    Lit1974

    Más de 100 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    244
    "Gracias":
    62
    Puntos trofeo:
    51
    Ubicación:
    Torrejon de Ardoz (Madrid)
    Esta engordando en una maceta.... Efectivamente es un proyecto de bonsai, pero ahora mismo no recibe cultivo de bonsai, salvo la maceta, aunque esta es una maceta grande
  4. D.E.L

    D.E.L "Deixa que as plantas medren contigo"

    Más de 8000 mensajes
    Ingreso:
    29/1/15
    Mensajes:
    8.304
    "Gracias":
    4.107
    Puntos trofeo:
    1.791
    Ubicación:
    Lourinhã, Distrito de Lisboa, Portugal.
    Mm... Es que al estar en esas condiciones la verdad, no tengo ni idea de que podría ir mal :interrogantes:

    Tal vez te hayas pasado un poco podándolo, no sé. Yo es que ni idea del milenario arte de los bonsais la verdad.
  5. Lit1974

    Lit1974

    Más de 100 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    244
    "Gracias":
    62
    Puntos trofeo:
    51
    Ubicación:
    Torrejon de Ardoz (Madrid)
    Gracias por tu aportación. Apenas tiene nada podado, por ahí no creo que vayan los tiros.....como comenté antes no tiene cultivo como bonsai, de hecho he preguntado porque nunca me había pasado esto.
    Un saludo.
  6. Duathor

    Duathor Mónica

    Más de 500 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    661
    "Gracias":
    240
    Puntos trofeo:
    106
    Ubicación:
    Sur de Mallorca, Balears (z9b), altitud 42m.
    Hola.
    Por casualidad, ¿lo has abonado? Es que si no hay plaga, y las condiciones de cultivo son aparentemente las correctas, podría ser que tuviera una deficiencia de minerales.
    Un saludo.
  7. Lit1974

    Lit1974

    Más de 100 mensajes
    Ingreso:
    21/7/14
    Mensajes:
    244
    "Gracias":
    62
    Puntos trofeo:
    51
    Ubicación:
    Torrejon de Ardoz (Madrid)
    Si, lo abone hace un par de meses. Pero no tiene abono químico..... Es sólido y orgánico y tampoco creo que me pasara.

Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.