Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.

Motoazada no arranca

Tema en 'Maquinaria de jardín' comenzado por jukarvi, 19/4/18.

  1. jukarvi

    jukarvi

    Menos de 20 mensajes
    Ingreso:
    19/4/18
    Mensajes:
    2
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    alicante
    Hola amigos tengo un problemilla con el motor de mi motoazada a ver si alguien puede ayudarme. El problema esta en que tiene muchos años y a estado parada tambien mucho tiempo y he querido ponerla en marcha es una Briggs & Stratton 3hp la he desmontado toda limpiado y engrasado pero me di cuenta que no hacia chispa y como la bujia y la bobina estaban muy mal compre las dos cosas nuevas pero el problema esta en que sigue sin hacer chispa despues de poner las piezas nuevas.Alguien me puede ayudar? Muchas Gracias
  2. rafakaribu

    rafakaribu

    Más de 8000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    8.863
    "Gracias":
    12.519
    Puntos trofeo:
    4.041
    Ubicación:
    El Tiemblo, Avila, Castilla y Leon, España
    Hola Jukarvi y bienvenido al foro.

    Si lleva mucho tiempo parada lo mas facil es que el carburador este atorado en el chiclé de entrada y en la cuba, lo primero es limpiar bien y cambiar los tubos de alimentacion asi como retenes del carburador.
    Mi consejo es que si no sabes mucho de mecanica, es mejor no tocarla y perder el tiempo y dinero y llevarla a un mecanico especializado. Por los datos que das y sin verla es dificil y arriesgado darte un consejo.

    Un saludo.
  3. jukarvi

    jukarvi

    Menos de 20 mensajes
    Ingreso:
    19/4/18
    Mensajes:
    2
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    alicante
    Hola amigo te explico el problema si que tengo algo de experiencia en mecanica he trabajado 4 años en un taller de reparacion pero el problema esta en que no saca chispa todo lo demas esta perfecto ya lo he repasado y cambiado segmentos y limpiado las valvulas y el carburador tambien y el deposito limpio. La unica parte electrica que tiene el la bobina de arranque que tenia los cables resecos y la bujia estaba muy vieja y le he comprado una bobina nueva y bujia ahora toda la parte electrica es nueva lo he puesto en la misma posicion que estaba todo la separacin de la bobina al disco magnetico tambien y el pro lema esta en que sigue igual sin hacer chispa, puede ser que le falte masa va directamente con 2 tornillos al motor, lleba un cable a masa que va conectado al carburador y el otro a la bujia.
  4. RamonP

    RamonP

    Menos de 20 mensajes
    Ingreso:
    24/2/18
    Mensajes:
    5
    "Gracias":
    0
    Puntos trofeo:
    1
    Ubicación:
    Barcelona
    Hola Jukarvi compañero, el problema esta que no hace chispa, puede ser la encendida electrónica o si es muy viejo los platinos y el condensador, para encontrar la avería encestarías un testes o como minino una lampara de pruebas, conocer un poco la parte eléctrica y evidente mente saber en que momento tiene que hacer la chista (puesta a punto), o llevarlo a un taller aunque suele ser una reparación cara, espero haberte ayudado un poquito.
  5. manologb

    manologb

    Más de 20 mensajes
    Ingreso:
    28/9/15
    Mensajes:
    24
    "Gracias":
    3
    Puntos trofeo:
    6
    Hola Jukarvi, como el compañero de arriba te aconsejo ir a un taller que se dediquen a estos temas, posiblemente ahorres tiempo y dinero. No se en que tipo de taller has trabajado, si era de coches, motos o que pero la mayoría de los mecánicos de coches que conozco, aun siendo muy buenos en lo suyo, son incapaces de reparar una motosierra o una motoazada. No lo digo a malas eh! tendemos a pensar que todo lo que tiene motor funciona de la misma manera y que un mecanico tiene que saber arreglar desde una desbrozadora hasta un camión. Por ejemplo el mecanico que me repara las maquinas (motosierra, desbrozadora y motoazada básicamente) es superbueno en lo suyo pero jamas se me ocurriría encargarle que me repare el coche porque ni está acostumbrado a ello ni creo que tenga los medios.
    No te digo que esté mal intentar arreglarlo pero cuando la cosa se complica mejor ir al taller sin que pase a mayores. Posiblemente sea una tontería.
    A base de mirar y pagar averias jaja he aprendido algo de estas maquinas pero lo que explicas es bastante extraño asique no se decirte cual puede ser el problema.
    Un saludo
  6. Ariete

    Ariete

    Más de 20 mensajes
    Ingreso:
    29/4/18
    Mensajes:
    48
    "Gracias":
    39
    Puntos trofeo:
    31
    Ubicación:
    San Sebastián de los Reyes
    Para comprobar las avriasa eléctricas hay que comprobar el circuito desde el inicio y seguir el camino descartano.
    1-comprobar que de los platinos sale corriente a la bobina(si no le llega pues lo platinos están gastados o el cable está en mal estado)
    2-llega corriente a la bobina pero de ella no sale corriente(la bobina está rota o el cable está en mal estado)
    3-Sale corriente de la bobina pero en la bujía no hay chispa (La pipa esta mal conectada al cable o hay mucha separación entre los electrodos de la bujía para que haga arco)este último caso es muy común en máquinas pequeñas que equipan bobinas de poca chicha.

Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.