Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.

Método para conseguir raíces.

Tema en 'Oncidium' comenzado por Kibita, 15/5/16.

  1. Kibita

    Kibita Beatriz, Beti para los amigos

    Más de 1000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    1.003
    "Gracias":
    1.274
    Puntos trofeo:
    421
    Ubicación:
    Guadalajara
    Hola a tod@s

    Ayer mientras estaba de revisión ocultar meticulosa, lupa en mano, de mis orquideas, vi que un bulbo de mi oncidium Twinkle estaba torcido, fue tocarlo y me quedé con él en la mano. Creo que se debe a que 2 de los 3 nuevos bulbos están muy pegados al que se ha desprendido. El bulbo está perfecto pero sin raíces, que me recomendáis? Lo he puesto en corcho con unas hebras de esfagno pero estoy pensando que tal vez el vaya mejor en hidropónico.

    Foto, lo pongo también en el hilo de oncidium.

    [​IMG]

    Gracias por vuestros comentarios.

    Besotes para tod@s :abrazar:
    BellaPhalaenopsis da las Gracias.
  2. vegetalia

    vegetalia con más orquídeas de las que caben

    Más de 500 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    851
    "Gracias":
    1.188
    Puntos trofeo:
    391
    Ubicación:
    Jerez de la Frontera
    Yo lo dejaría así... Montado boca abajo:okey:
    Aunque también te puede dar resultado meterlo en una botella o frasco con un poco de sphagnum húmedo...
    Kibita da las Gracias.
  3. Agosto

    Agosto

    Más de 500 mensajes
    Ingreso:
    28/11/14
    Mensajes:
    644
    "Gracias":
    680
    Puntos trofeo:
    186
    Ubicación:
    Valencia, España
    Yo "conseguí" dejar sin raíces dos oncidiums :cararoja: por novata. Pensé que se morían, sin raíces y bastante arrugaditos, así que me decidí a experimentar. Puse uno en bolitas de arcilla y otro en FWC, y para mi sorpresa los dos han echado raíces como locos y están muuuuuuuuucho mejor. Llevan así unos 6 meses.
    Janeth Lang y Kibita dan las Gracias.
  4. AnJoPeC

    AnJoPeC Adrian Pérez

    Más de 100 mensajes
    Ingreso:
    26/9/14
    Mensajes:
    183
    "Gracias":
    103
    Puntos trofeo:
    71
    Ubicación:
    Lima, Perú
    Para sacar raíces se sugiere mantener alta la humedad cerca a la base de la planta, claro que sin exagerarse y llegar a la pudrición. Creo que cada 3-4 días podrías mojar el sphagnum hasta que esté bien húmedo y esperar a que seque. Lo otro sería FWC o SH, de cualquier forma se mantiene húmeda la base de la orqui y le 'impulsa' a sacar raíces. Cuidado con los hongos...
    Kibita da las Gracias.
  5. marqdiego

    marqdiego Diego.

    Más de 250 mensajes
    Ingreso:
    11/2/16
    Mensajes:
    338
    "Gracias":
    233
    Puntos trofeo:
    86
    Ubicación:
    Valencia,Albal
    Bea, que tal con este bulbo?
    Yo tengo un caso así ahora. En un híbrido tipo Cambria que tiene dos brotes nuevos pero los bulbos no tienen ni una raiz.
    Yo creo que se mantiene por los nutrientes de los bulbos.
    Ahora lo tengo en una botella de plástico recortada sobre musgo sfagno húmedo.
    A ver si consigo que eche raíces porque le tengo mucho cariño a esta planta. Y me llegó a florecer tres veces después de comprarla.
  6. Kibita

    Kibita Beatriz, Beti para los amigos

    Más de 1000 mensajes
    Ingreso:
    18/7/14
    Mensajes:
    1.003
    "Gracias":
    1.274
    Puntos trofeo:
    421
    Ubicación:
    Guadalajara
    Hola Diego!

    Murio, no llego a sacar ninguna raiz, a los dos ó tres dias comenzó a ponerse color café y blandurrio, pero no solo es bulbo sino tambien la planta principal, asi que decidí no arriesgarme y tire la planta. La infección comenzó por la parte inferior del bulbo, con lo cual tampoco podia hacer mucho por ella.

    A ver si un día vuelvo a montar una de esta género, las phalaenopsis me van genial.

    Besotes :beso:
    marqdiego da las Gracias.
  7. marqdiego

    marqdiego Diego.

    Más de 250 mensajes
    Ingreso:
    11/2/16
    Mensajes:
    338
    "Gracias":
    233
    Puntos trofeo:
    86
    Ubicación:
    Valencia,Albal
    Que pena. Pues yo creo que es más o menos como a la mía. Lo único que yo no le veo signos de infección.
    El bulbo más antiguo como ves en las fotos está poniéndose color café, pero es normal si se está secando.
    Los demás brotes no están mal, con un poco de suerte enraiza el más joven aunque sea.
    [​IMG]
    [​IMG]

Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.