Vivero y tienda de jardinería online
Miles de plantas y productos para el jardín.

Lophophora injertada en San pedros. Mexico

Tema en 'Semilleros, injertos y esquejes de cactus' comenzado por Razzabath, 4/1/17.

  1. Razzabath

    Razzabath

    Menos de 20 mensajes
    Ingreso:
    30/11/16
    Mensajes:
    5
    "Gracias":
    3
    Puntos trofeo:
    1
    Ubicación:
    mexico
    Hola buenas!!!!
    Me presentó: mi nombre es Jorge y desde siempre me han gustado los cactus, esporádicamente he comprado uno que otro y mantenido desde pequeño, hoy me he propuesto dedicarme ( para desestres) a reproducir y cuidar solo especies mexicanas.
    El destino me trajo mi primer peyote y lo tuve que injertar, su raíz parecía tener un poco de naranja y estar en proceso de putrefacción.
    El segundo lo conseguí al sur del la ciudad de México.

    Espero me puedan apoyar respecto al cuidado. Saludos
  2. Razzabath

    Razzabath

    Menos de 20 mensajes
    Ingreso:
    30/11/16
    Mensajes:
    5
    "Gracias":
    3
    Puntos trofeo:
    1
    Ubicación:
    mexico
    [​IMG]

    El más claro es el regalado y que injerte, el otro es el comprado, me lo vendieron como variedad texana.
  3. valpit

    valpit

    Más de 1000 mensajes
    Ingreso:
    1/9/14
    Mensajes:
    1.317
    "Gracias":
    1.034
    Puntos trofeo:
    421
    Ubicación:
    Michoacán, México
    Se ven sanos:okey: Cuida bien de ellos para que te florezcan en esta temporada, los míos comienzan por ahí de marzo a florecer, si te interesa reporducirlos, pues procura sus semillas para que los tengas desde pequeñines
    Razzabath da las Gracias.
  4. Razzabath

    Razzabath

    Menos de 20 mensajes
    Ingreso:
    30/11/16
    Mensajes:
    5
    "Gracias":
    3
    Puntos trofeo:
    1
    Ubicación:
    mexico
    les subo una actualizacion de las lophophoras. y lamentablemente informar que no florecieron este año.
    y si es posible me ayuden a identificar esas manchas cafe oxido en la lophohphora. saludos

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    valpit y BETTY dan las Gracias.
  5. ricardorros

    ricardorros Sombra y Marea

    Más de 250 mensajes
    Ingreso:
    7/8/15
    Mensajes:
    408
    "Gracias":
    474
    Puntos trofeo:
    116
    Ubicación:
    Murcia, España
    No estoy seguro pero podría ser un hongo. Yo por si acaso le aplicaría un fungicida sistémico, oxicloruro de cobre, por ejemplo, pulverizando por encima y regando con él para que lo absorba por la raíz y se distribuya por toda la planta.

    Buena suerte y saludos cordiales
  6. Razzabath

    Razzabath

    Menos de 20 mensajes
    Ingreso:
    30/11/16
    Mensajes:
    5
    "Gracias":
    3
    Puntos trofeo:
    1
    Ubicación:
    mexico
    Muchisimas gracias por la sugerencia lo haré pronto. Saludos
  7. valpit

    valpit

    Más de 1000 mensajes
    Ingreso:
    1/9/14
    Mensajes:
    1.317
    "Gracias":
    1.034
    Puntos trofeo:
    421
    Ubicación:
    Michoacán, México
    Preciosas, felicidades.

    La quinta y sexta foto la lopho se ve un poco estirada.... no creo que etiolada o si?

    Como sugerencia porque no la cortas a la mitad, haces otro injerto y la que quedo de base sacará hijos seguramente