Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.

HTTP ERROR 500 (para subir foto)

Tema en 'Foro de pruebas y dudas informáticas' comenzado por Atheria, 16/5/17.

  1. Atheria

    Atheria

    Menos de 20 mensajes
    Ingreso:
    13/5/17
    Mensajes:
    16
    "Gracias":
    1
    Puntos trofeo:
    1
    Ubicación:
    España, Extremadura.
    Llevo poco tiempo en este foro pero hasta ahora sólo he podido subir una foto en los mensajes que he puesto. Cuando lo intento me sale el siguiente mensaje:

    Esta página no funciona

    La página subeimagen.infojardin.com no puede procesar esta solicitud ahora.
    HTTP ERROR 500

    A alguien más le pasa? Lo he intentado varias veces en diferentes ocasiones y no hay manera :Frown:
  2. jesus-infojardin

    jesus-infojardin Admin. Administrador

    Más de 50 mensajes
    Ingreso:
    12/6/14
    Mensajes:
    100
    "Gracias":
    220
    Puntos trofeo:
    71
    Prueba a borrar la caché del navegador (o los archivos temporales de internet, según sea el navegador). Luego cierra el navegador, vuelve a abrirlo e inténtalo.

    Podría ser que una vez intentaste subir una imagen muy pesada, te diera ese error y ahora cada vez te sale el mismo mensaje porque es una pantalla guardada en la caché del navegador.
    Atheria da las Gracias.
  3. Atheria

    Atheria

    Menos de 20 mensajes
    Ingreso:
    13/5/17
    Mensajes:
    16
    "Gracias":
    1
    Puntos trofeo:
    1
    Ubicación:
    España, Extremadura.
    gracias lo voy a intentar!

Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.