Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.

club de adeniums

Tema en '10. Suculentas (no cactáceas)' comenzado por luna azul, 3/8/14.

  1. Tania_

    Tania_

    Menos de 20 mensajes
    Ingreso:
    7/4/19
    Mensajes:
    2
    "Gracias":
    5
    Puntos trofeo:
    6
    Hola a todos, creo que mi planta tiene un problema con las flores, se abrieron los petalos y no se porque, espero me puedan ayudar [​IMG]
    BETTY y mine1986 dan las Gracias.
  2. slomeli

    slomeli

    Más de 20 mensajes
    Ingreso:
    10/6/15
    Mensajes:
    48
    "Gracias":
    23
    Puntos trofeo:
    21
    Utilece tierra negra, con un poco de hojarasca y ya empezaron a salir las primeras.

    [​IMG]
    Última modificación: 9/4/19
    Martin.V, Existencia81, BETTY y 1 persona más dan las Gracias.
  3. BETTY

    BETTY

    Más de 2000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    3.038
    "Gracias":
    3.421
    Puntos trofeo:
    1.211
    Ubicación:
    Buenos Aires - Argentina
    Hola, esperaba que alguien con mas experiencia, arrojara algún diagnostico...
    Pensar que la flor es tubular, y para polinizarla la abren manualmente.
    Qué extraño, que haya abierto así.
    mine1986 y Tania_ dan las Gracias.
  4. Tania_

    Tania_

    Menos de 20 mensajes
    Ingreso:
    7/4/19
    Mensajes:
    2
    "Gracias":
    5
    Puntos trofeo:
    6
    Gracias por responder, la verdad que si es muy extraño, estuve buscando en internet pero la verdad es que no encontre nada, espero que las siguientes flores las abra bien
    lluiis, BETTY y mine1986 dan las Gracias.
  5. BETTY

    BETTY

    Más de 2000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    3.038
    "Gracias":
    3.421
    Puntos trofeo:
    1.211
    Ubicación:
    Buenos Aires - Argentina
    @Wendy Mayo, traje tu mensaje para "el club del Adenium" donde es mas fácil que los que cultivan estas bellezas,
    te lean, y puedan ayudarte.
    lluiis, Wendy Mayo y dinfelu dan las Gracias.
  6. BETTY

    BETTY

    Más de 2000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    3.038
    "Gracias":
    3.421
    Puntos trofeo:
    1.211
    Ubicación:
    Buenos Aires - Argentina
    "Wendy Mayo, post: 1569194, member: 63664"]Hola buenos días, mi adenium está muy mal , por favor díganme si aún tiene remedio en apariencia por la parte de arriba aún sigue verde, pero por la parte de abajo (la raíz ), esta muy blanda y con mucha humedad, por favor díganme que puedo hacer
    [​IMG]

    Vuelvo a publicar la foto para que se vea mejor.
    Yo soy muy nueva en esto de los adenium, me falta aprender mucho, por eso, esperemos a los que saben.
    lluiis y dinfelu dan las Gracias.
  7. mine1986

    mine1986

    Más de 250 mensajes
    Ingreso:
    29/6/18
    Mensajes:
    302
    "Gracias":
    674
    Puntos trofeo:
    166
    Ubicación:
    Almería
    @Wendy Mayo , si es exceso de humedad y hay zonas de pudrición, corta esa zona con un cúter o un cuchillo que esté bien afilado y desinfectado, echa canela en la herida y deja secar durante una semana, o hasta que veas que está totalmente seca, y ya podrás poner en tierra, siempre con un sustrato bien drenante, y para que no haya problemas de humedad hay que regar siempre que este el sustrato totalmente seco, y si pasan un par de días mas tampoco le pasará nada, suelen aguantar bien la sed; suelo regar la mía cada 20 días o algo mas.
    Usa guantes cuando la manejes, la savia que desprende es tóxica. Y a esperar a ver si responde en unas semanas.
    lluiis, Existencia81 y Inmadom dan las Gracias.
  8. BETTY

    BETTY

    Más de 2000 mensajes
    Ingreso:
    19/7/14
    Mensajes:
    3.038
    "Gracias":
    3.421
    Puntos trofeo:
    1.211
    Ubicación:
    Buenos Aires - Argentina
    Gracias mine1986, siempre atenta a ayudar!:beso: @Wendy Mayo espero que nos leas.
    Mine, ese tallo largo, no va a tener raíz para alimentarlo, crees que se podría cortar y hacer un esqueje?
    lluiis, dinfelu y mine1986 dan las Gracias.
  9. Wendy Mayo

    Wendy Mayo

    Menos de 20 mensajes
    Ingreso:
    12/4/19
    Mensajes:
    2
    "Gracias":
    3
    Puntos trofeo:
    1
    Ubicación:
    México
    Muchas gracias Mine, enserio haré todo tal cual como me indique, espero pueda sobrevivir, soy nueva en esto pero si tengo muchas ganas por aprende
    lluiis, dinfelu y mine1986 dan las Gracias.
  10. mine1986

    mine1986

    Más de 250 mensajes
    Ingreso:
    29/6/18
    Mensajes:
    302
    "Gracias":
    674
    Puntos trofeo:
    166
    Ubicación:
    Almería
    Si, por probar...no tiene nada que perder @Wendy Mayo
    lluiis, BETTY y dinfelu dan las Gracias.
  11. mine1986

    mine1986

    Más de 250 mensajes
    Ingreso:
    29/6/18
    Mensajes:
    302
    "Gracias":
    674
    Puntos trofeo:
    166
    Ubicación:
    Almería
    Aquí os dejo unas fotitos de mi adenium, ya por fin con unas cuantas hojas y ya asomando flores, despues de pasar un invierno pelado.
    [​IMG]
    [​IMG]
  12. Martin.V

    Martin.V

    Más de 500 mensajes
    Ingreso:
    24/8/14
    Mensajes:
    524
    "Gracias":
    1.015
    Puntos trofeo:
    266
    Ubicación:
    Guanajuato, Mexico
    En mi experiencia eso puede ser por varias cosas, por el cambio del vivero a tu casa, al realizar cambio de sustrato y hacer poda de las raíces, durante el invierno también es común que tiren la mayoría de sus hojas, que sean hojas viejas y simplemente sea su momento de caer o puede ser un signo de pudrición ya sea en alguna rama o en el caudex lo ultimo se puede descartar poniendo atencion a cualquier cambio de color (manchas oscuras) ya sea en las ramas o en el caudex.

    Muy bonito, aunque leí que lo perdiste y es una pena pero no te desanimes una vez que le agarras el modo es muy satisfactorio verlos llenos de flores.

    hola como ya mencione arriba puede ser por varias cosas, solo hay que estar pendiente si hay algún oscurecimiento en el caudex o en las ramas para descartar que sea pudrición.

    como ya te mencionaron son plantas albinas que no producen suficiente clorofila y terminan muriendo al no poder realizar la fotosíntesis.

    felicidades esta muy bonito :-) :encandilado: :aleluya:, por cierto se ve que es un injerto y se puede ver que en el caudex le están creciendo ramas nuevas a la planta original en esos casos se recomienda eliminar esos brotes debido a que le restan fuerza al injerto.

    Es normal la perdida de hojas y flores, y si es recomendable hacerle el cambio de sustrato por uno que no guarde tanto la humedad.

    La parte que engorda se llama caudex y lo tienen solo las plantas que nacen de semilla las que son de esquejes por lo general no desarrollan un caudex como tal, aunque si es posible que engorden sus raíces, aunque lamentablemente en ambos casos es cuestión de paciencia solo puedes ayudarles con un buen fertilizante pero no hay manera rápida de hacerlos engordar.
    la variedad de colores se obtiene a través de la hibridacion, polinizas dos adeniums de colores diferentes, aunque la manera mas rápida es comprar plantas injertadas.

    a mi parecer son plantas de esquejes.

    Hola, viendo los otro botones que trae la planta también están como "tronados" te puedo decir que ese "problema" por lo que he investigado puede ser por una de dos, puede ser una deficiencia de boro lo cual se solucionaría con un fertilizante que incluya el boro entre los nutrientes que aporta o puede ser una malformación de la planta las cuales se deben a la gran hibridacion para obtener semillas.

    Felicidades por esos bebes, no mantienes informados de su avance.

    que pena, en ese caso es perdida total del caudex lo único que se pudiera salvar seria el tallo mas grande, aunque mi experiencia con esquejes es mínima ya que a mi los esquejes nunca me prenden.

    :aleluya::aleluya: nos muestras cuando abra sus flores.
    lluiis, mine1986, Inmadom y 1 persona más dan las Gracias.
  13. Martin.V

    Martin.V

    Más de 500 mensajes
    Ingreso:
    24/8/14
    Mensajes:
    524
    "Gracias":
    1.015
    Puntos trofeo:
    266
    Ubicación:
    Guanajuato, Mexico
    Hola dejo algunas imágenes de mis adeniums que están en floración, son muchas imágenes así que espero no aburrir.

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]
    Plantadora, Inmadom, mine1986 y 1 persona más dan las Gracias.
  14. Martin.V

    Martin.V

    Más de 500 mensajes
    Ingreso:
    24/8/14
    Mensajes:
    524
    "Gracias":
    1.015
    Puntos trofeo:
    266
    Ubicación:
    Guanajuato, Mexico
    Van otras fotos mas.

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]
  15. Martin.V

    Martin.V

    Más de 500 mensajes
    Ingreso:
    24/8/14
    Mensajes:
    524
    "Gracias":
    1.015
    Puntos trofeo:
    266
    Ubicación:
    Guanajuato, Mexico
    y va el ultimo grupo de fotos.

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

Archivo de temas del foro
Cualquier duda que tengas ya ha sido tratada en el Archivo. Están todos los temas del foro clasificados por materias.