Vivero y tienda de jardinería online
Miles de plantas y productos para el jardín.

Azalea que pierde hojas verdes, con flor y algunos botones languidos

Tema en 'Azalea y Rododendro' comenzado por Recorriendo, 3/9/15.

  1. Recorriendo

    Recorriendo suddenly i see

    Más de 500 mensajes
    Ingreso:
    21/7/15
    Mensajes:
    904
    "Gracias":
    575
    Puntos trofeo:
    211
    Ubicación:
    Santiago - Chile, mediterráneo
    Hola foreros seccion azaleas:
    Este año opte por adquirir por primera vez una azalea, ya que las vi en el vivero y con unos botones de unas variedades hermosas. Esta que les muestro la compre a principios de agosto (lo que equivale a febrero en el hemisferio norte) :-D
    [​IMG]

    Asi estaba recien llegada

    [​IMG]
    las hojitas de arriba un poco cafes

    En el vivero estaba al exterior y pense que ya al haber pasado el invierno al exterior estaria resistente a todo, xD :roto:. En ese momento tenia una pequeña parte de una hoja cafecita, pero lo encontre razonable que algo se hubiese quemado al estar a la intemperie, al verla con sus botones florales abriendose tome la desición de traerla ya que era un indicador aceptable y ya que ademas ha sido un invierno suave y casi sin frios.

    A los dias de ya estar en mi terraza, la cual es bastante protegida, la toque y se cayeron una hojas verdes. Con los dias fue perdiendo muchas más, sin embargo las flores abrieron. Los botones mas nuevos de las ramitas mas peladas estan inmoviles y caidos (supongo que yo no abrirán).

    [​IMG]

    Converse con otro viverista sobre esto y me dejo tranquilo. Me explico que la planta se habia helado y que una vez que termine la floración, la pode.

    Lo que me hace exponerles a ustedes el caso, es que la ramita larga que se ve mas sana y estaba con unos brotes nuevos en la punta han perdido vitalidad de hace un par de dias. Entonces: ¿sera preferible que la pode ya mismo?, y asi darle oportunidad de rocobrar fuerzas, ya que pienso que los botones que languidecen le restan energias de crecimiento a la planta.
    Estas 2 fotos muestran su estado actual, mantiene las flores que abrieron primero en optimo estado durante ya casi un mes. Los otros botones, como les contaba, no abrieron y se bajaron.... uffff, fue una proesa llegar a insertar las fotis, creo que lo logre, :mrgreen:

    [​IMG]
    [​IMG]
    estado actual
    La he regado con agua de la llave que dejo reposar de un dia a otro (segùn lei en algun foro x ahi el cloro se evapora) a la cual le agrego una pocas gotas de limón. La riego solo cuando el sustrato no estan ya tan humedo...

    Se que a más de alguien le sera de utilidad mi consulta y espero sus siempre valiosas aportaciones!
    :gafotas::beso: